Samstag, 17. November 2018, 19:11 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: Viragoforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Registrierungsdatum: 14. März 2009

Beiträge: 1 506

Dein Bike: XV1100 3LP mit ca 350.000km XJ600S und Honda MTX

Geschlecht: Männlich

Wohnort: Halle/Saale

3 121

Mittwoch, 8. August 2018, 22:02

Ach ich vergaß...Schrauberei gestern Abend von 19-23.00 uhr.

Ein Kollege rief um Hilfe...er hat ein Moped vom Paps geerbt und das will nicht mehr.
Vor Ort entpuppte sich das doch tatsaächlich als über 30 jahre alte Honda CM 250 C. (MC06)

Er habe die Mühle bei seinem Vater aus der Garage abgeholt, dort hat sie sehr lange gestanden...zu Hause vom Hänger abgeladen, einen Kanister frischen Sprit eingefüllt, da war nicht mehr viel drin... angeworfen, sie sei mit Starthilfe auch nach ein paar Minuten (!!) Orgeln angesprungen....er habe sich draufgesetzt....die Mühle zog nur widerwillig und er habe einfach mal beherzt am Gas gedreht, sei auf die Autobahn gefahren um den Auspuff frei zu brennen...und dann....Knall. Rauchwolke, Hinterrad kurz blockiert.....sie sei wieder angesprungen aber nur noch mit einer Rauchwolke tempo30 gefahren...runter von der Bahn und mit dem ADAC bis zum Haus....beim Ausmachen gabs sogar noch Glühzündungen, also der Motor hat noch ein paar mal Peng Peng gemacht mit ohne Zündumg an.......

komisch, letzteres , Glühzündungen, gibts doch nur ,wenn der Motor bzw der Brennraum übermäßig zu heiß wird? Da wird doch nicht?!?
Doch...genau das ist passiert, was mir in den Sinn kam. "Tod eines Magermotors"
Durch die Kerzenölffnung gelinst und im rechten Kolben durchs Kerzenloch ein rund 1€ großes Loch gesehen. Auf dem Kolbenboden des linken Zylinders Schmelze. Im Öl Späne....Das Öl roch richtig verbrannt, es schmeckte auch verbrannt, war schwarz wie meine Füße... und es befanden sich exakt noch 380 ml Öl im Moped. (angeblich war der Ölstand gut vorm Losfahren)

Kriegsrat gehalten, Motor hinüber...Ein anderer Motor ist in Reichweite, am 15. wird der geholt.

Angefangen auseinander zu bauen. Sitzbank, Tank - ups Benzinhahn ohne Funktion, also erst mal schnell den Nippel zuhalten und den Rest in einen Kanister laufen lassen -, das Ganze Geraffel ab und am Ende den Motor ausbauen. Wie immer irgendeine Schraube will nicht, Irgendwas wurde brutal zurecht gedengelt...der Hit war eine Sturzbügelhalterung, welche mit dem Bügel verschweißt wurde, weil die Schraube anscheinend abgerissen war und die erst mal zur Freude der NAchbarn mit dem Dremel weggesägt werden musste...Lustig daran war, daß diese Halterung ausgerechnet eine VA Halterung war.
Irgendein Spezi hat da zudem ein wildes Konvolut an Muttern verbaut, 8er mal mit 12er Schlüssel, mal mit 13, teilweise auch Vierkantmuttern....eine Motorhalterung war eine Torx Schraube, ein paar andere Schrauben hatten gar ein zölliges Gewinde drauf und waren keine Metrischen Schrauben...echt lustige Sachen kamen da zum Vorschein.
Dazu hat sich Herkules an den Schauben ausgetobt, einige davon, beispielsweise die Fußrasten, waren mit mehr als 150 NM angebrummt. der Krümmer war mit über 90NM am Kopf angebrummt.
Hat alles mächtig aufgehalten. Den Motor herauszuholen hat gut und gerne effektiv 3 Stunden gedauert und nur mit Glück haben wir dem Rahmen nicht verbogen oder irgendwas abgerissen.

Der Motor war irgendwann draußen, der Steffen hat den nicht weiter angeschaut....Aber den Keihin Vergaser hab ich mal auseinander genommen. Im Gaser kam mir erstaunlich wenig Sud entgegen, allerdings war die Hauptdüse zu 2/3 zugekneistert, das Schwimmernadelventil inkontinent und damit der Grund für den Widerspruch beim Öl und den kapitalen Motorschaden relativ gut einzugrenzen für mich.

Was ist also passiert?

1. Der angeblich gute Ölstand vor Fahrtantritt war in Wahrheit ein Benzin-Öl Gemisch, Benzinhahn ohne Funktion, Sprit läuft aus dem Tank weiter- Schwimmernadelventil kaputt - Sprit läuft weiter in Richtung Motor und sackert ins Öl ein....Ein Gemisch welches während der Fahrt den Spritanteil im Öl aufgekocht hat bei der "Oberförster Jagd" des Kollegen auf dem Armen Moped ("Die zog so beschissen, da wollte ich den Auspuff freibrennen...." = Aufm Lenker liegend Vollgas!)
Der Spritanteil ist irgendwann aufgekocht gewesen, als das Öl heiß genug war, durch die Kurbelgehäuseentlüftung verdampft und der Rest an echtem Öl war dann entsprechend relativ wenig nur noch, ich schätze mal maximal ein halber Liter. Das war zu wenig und es wurde heiß und heißer und wie alt es war vermag ich nicht zu nennen, wahrscheinlich ist die Schmierfähigkeit jenseits von Gut und Böse gewesen...
Dazu kam dann noch der SuperGAU .

2.Die verharzte, zugekneisterte Hauptdüse...Der Motor ist mit Choke gerade noch angesprungen, kaum war der Choke drin lief der aber dann viel zu Mager, weil zu wenig Sprit und zu viel Luft das Gemisch aufbereitet haben...die Verbrennung wird viel viel heißer. Tja und irgendwann fängt der Kolben an zu schmelzen, weil die Temperatur im Brennraum derart hoch gelegen hat, daß der Schmelzpunkt der Aluminiumlegierung der Kolben überschritten war.

sollten wir den Motor je auseinander nehmen garantiere ich beinahe für Alu Schmiere an den Zylinderwänden, denn das kurze Blockieren weist auch auf einen Kolbenfresser hin, vermutlich hat sich einer der Kolben im Zylinder derart ausgedehnt, daß das Alu an den Wänden der Zylinderlaufbahn gerieben hat.
Mein Kollege hat erst mal Order bekommen, sich eine ganze Hucke voll Schrauben und Muttern zu zulegen...einfach wegen des Wirrwarrs...und die Adresse vom Schraubendealer um die Ecke bekommen, schönen Gruß von mir, das was aufm Zettel steht ist fürn Motorrad und meinem Kollegen hab ich gesagt, Deine Wahl, welche Sorte du nimmst, VA oder Standart, oder Schwarze Schraube....nur bleib bei der Güte, die der Schraubenheini da hinlegt, kauf um Gottes Willen kein Sortiment billig im Baumarkt.

Mal schauen ob der "Ersatzmotor" was taugt und was wir eventuell vom alten Motor noch rüberschrauben müssen ( Vergaseransaugbrücke? , Zündung? Lichtmaschine? Kupplung? Anlasser?)

Ich will so einen Scheiß eigentlich nicht haben bei fast 39°C, die wir hier hatten gestern....
Wer Andern eine Bratwurst brät, hat meist ein Bratwurstbratgerät ! :71:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Mr.Eierhals« (8. August 2018, 22:15)


derportugiese

Teammitglied

Registrierungsdatum: 30. September 2012

Beiträge: 1 848

Dein Bike: Virago xv 750 Emma Bj95

Geschlecht: Männlich

Wohnort: Dh

3 122

Dienstag, 14. August 2018, 17:00

Moin
ich hab heute beide Räder ausgebaut,gehen morgen zu meinem Reifenfuzzi und bekommen neue Schlappen.
Werden wieder die Brückensteine Exedra. Die jetzigen haben in 2 Jahren 17 000 km drauf. Wären für den Rest der Saison noch gegangen,da ich aber am 24. die Tour nach Alt

Tellin mitfahre hab ich gedacht.....Sicherheit geht vor.
So nebenbei hab ich noch Rost an der Schwinge vorbehandelt und ein paar andere Kleinigkeiten erledigt.
Zum Einbau wird natürlich alles gut neu gefettet.
Im AUG 2016 hab ich 220 eur. bezahlt,mal schauen was es diesmal sein wird.
Übrigens kann ich die Bridgestone nur empfehlen.
Gruß Peter :bkgr: :72:






Was andere Menschen von mir denken
ist nicht mein Problem

Gruß aus Diepholz
Peter

derportugiese

Teammitglied

Registrierungsdatum: 30. September 2012

Beiträge: 1 848

Dein Bike: Virago xv 750 Emma Bj95

Geschlecht: Männlich

Wohnort: Dh

3 123

Freitag, 17. August 2018, 19:42

Moin
So Reifen heute aufgezogen und alles wieder montiert.
Etwas Schwierigkeiten hatte ich bei dem Bremshebel,ich bekam den nicht auf
die Kleine Verzahnung.
Also hab ich den von der Trommel abgemacht und sah das so Ca 5-6 Zähne am Rand
vernuddelt waren.Die hab ich dann mit einer kleinen Dreiecksfeile aufgeteilt,
Etwas Fett dran und schon war das Teil wieder drauf.
In Zukunft werde ich an dem Hebel nur noch die Flügelschraube lösen um den Hebel auf der Trommel zu belassen.
Morgen dann die Reifen noch einfahren und alles ist wieder schick.
Rechnung heute betrug 226 EUR.
Gruß Peter :bkgr::72:


Was andere Menschen von mir denken
ist nicht mein Problem

Gruß aus Diepholz
Peter

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »derportugiese« (17. August 2018, 19:50)


Registrierungsdatum: 24. Juli 2016

Beiträge: 1 348

Dein Bike: Virago XV 535 2YL (Bj.95)

Geschlecht: Männlich

Wohnort: Thüringen/Sömmerda

3 124

Freitag, 17. August 2018, 19:52

perfekt !
da mach aber hin mit einfahren , nicht das du
auf den zwei streifen ausrutscht. :topgif:
:72: :72:
Gruß Roland

Du hörst nicht auf zu fahren wenn du alt wirst .
Du wirst alt wenn du aufhörst zu fahren.

Roter Milan

Teammitglied

Registrierungsdatum: 9. Oktober 2013

Beiträge: 1 309

Dein Bike: little John (xv535) big John (xv1100) Sir John (xjr1300)

Geschlecht: Männlich

Wohnort: Erkelenz

3 125

Samstag, 25. August 2018, 18:47

...hab mein Tankpad noch etwas "keltisch gepimpt" ;-) :-)
Nachtigall, ick hör dir trapsen

Registrierungsdatum: 14. März 2009

Beiträge: 1 506

Dein Bike: XV1100 3LP mit ca 350.000km XJ600S und Honda MTX

Geschlecht: Männlich

Wohnort: Halle/Saale

3 126

Sonntag, 26. August 2018, 16:15

So, ist zwar schon ein paar Tage her, aber nun kommt die CM250 zum Zweiten.

Mich erreichte der Anruf, daß der "Teilespender" in Halle eingetroffen ist. Genauer ein Konvolut an Kisten und Tüten. Ich nach Feierabend um 21.00 Uhr hingefahren.
Das Ganze erst mal gut 1h lang sortiert, dabei fiel mir der Rahmen auf. Der sah mir arg nach einem "Bastelprojekt" aus, Vorderrad, Gabelbrücke und Gabel nicht original, und was auch immer da in sonst noch den Kisten drinnen steckte war teils eine abenteuerliche Mischung aus Teilen....nun gut, alles egal, wir brauchten vordergründig den Motor.

Der war in der 5. Kiste, zusammen mit den Seitendeckeln (Wie kann man nur auf so eine bescheuerte Idee kommen, die Plasteseitendeckel ausgerechnet in die Kiste zu feuern, wo der Motor drinliegt?

kurz begutachtet...war komplett also mit Anlasser, Lichtmaschine und Kupplung und angeblich frisch die Ventile eingestellt (neue Dichtung unterm Ventildeckel war erkennbar) also zu gelassen und ab damit in den Rahmen. Die Chance ist Fifty fifty das er kommt...

Erste Überraschung....der ging relativ problemlos rein. Zweite Überraschung....Die Kabelfarben stimmten nicht. Komisch aber gut, viel Verkehrt kann man da bei den paar Drähten nicht machen , zumal die Stecker ja gleich waren.
Dritte Überraschung, da wo das Ritzel für die Kette sein sollte fand sich eine Riemenscheibe. Gabs die Dinger etwa auch schon mit "Belt Drive" ?

Auch bei der CM 250 ist der Motor, wie bei der Virago, tragendes Element. Bei der CM konstruktifv ist das Ganze sogar richtig bedenklich, werden die Fahrer-Fußrasten doch ausschließlich ans Motorgehäuse geschraubt.
Also das Ganze erst mal zusammengesteckt und verspannungsfrei zusammengeschraubt.

Kabel angeschlossen....gereinigten Vergaser eingebaut...Zündspuolen und Regler wieder eingebaut...Tank drangeknippert, Batterie drangeknippert, Choke gezogen, Druck aufs Knöpfchen und hust Hust peng und .....Brummm....auf beiden Töppen sofort gekommen. nach ner halben Minute ausgemacht, die Nachbarn waren irritiert...ach ja Auspuff war ja noch ab.

Auspuff dran, haaaaaalt....da gings dann schon los. passte nicht bzw nicht mehr. Irgendein Schlauer hatte die Stehbolzen am Austauschmotor mit ner Flex gekürzt und irgendwwas drangebastelt... also erst mal die Scheissdinger rausbekommen um die originalen wieder dranzufriemeln. Dreie waren kein Problem, der vierte ging erst nach Warmbehandlung und massivem Einsatz von Caramba lose....

Tank draufgelegt....Och guck mal, der Tank in der Kiste ist aber chic rot....die Seitendeckel auch....vielleicht doch den?
Das Ganze gut eine Stunde lang hin und her, dann ist mir der Kragen geplatzt er soll gefälligst seine Freundin holen und die Entscheidet über die Farbwahl.
Gesagt getan....Sophie fand beides gut, ne halbe Stunde später wurde es dann doch endgültig Rot.

Und die andere Sitzbank, die ist doch so schön gesteppt....ja mach ich sofort....

Die Sitzbank wurde ein Alptraum. Kein Loch passte richtig , dazu hängt an der einen Schraube auch noch Packtaschenhalter, Schutzblech und Sissybar mit dran Uraltes Zeug , teils zurechtgedengelt und weil die Schrauben nicht passten war die Sissybar tatsächlich mit ein paar winzigen Schrauben Größe M3 und M4 verschraubt. Das geht so sicher nicht auf Dauer, also das Ganze soweit zurechtgerückt, daß die Schrauben fürderhin M8 heißen...
Angefangen zu Feilen, hier ein Millimeter weg...da ein kleines Langloch....etc.pp.Ihr werdet es nicht glauben, diese paar Schrauben brauchten irrsinnige Zeit, ehe alles soweit passte, daß ich zufrieden war. Aus ca 3h wurden fast 7...um 4 haben wir den Nusskasten zugeklappt und das Moped zur Probefahrt rausgerollt.

Der Besitzer hatte auf der Testfahrt Pipi in den Augen....Wollte er doch zwischenzeitlich alles in der Saale versenken.
Wer Andern eine Bratwurst brät, hat meist ein Bratwurstbratgerät ! :71:

Roter Milan

Teammitglied

Registrierungsdatum: 9. Oktober 2013

Beiträge: 1 309

Dein Bike: little John (xv535) big John (xv1100) Sir John (xjr1300)

Geschlecht: Männlich

Wohnort: Erkelenz

3 127

Sonntag, 26. August 2018, 19:20

..liest sich wie Frankensteins Monster :71: hoffe das Bike sieht nicht genauso hässlich aus.....also :69: WO IST DAS BILD...und so ein Teilesammelsurium wieder zum Leben zu erwecken...Repekt!..vielleicht solltes Du überlegen, den Forumsnamen zu änder in Dr. Frankenstein :1: :70: :36: :21: :65:
Nachtigall, ick hör dir trapsen

Registrierungsdatum: 29. Mai 2012

Beiträge: 944

Dein Bike: XV535

Geschlecht: Männlich

Wohnort: NRW

3 128

Mittwoch, 26. September 2018, 22:42

Naaaabend,

heute Nachmittag war dann mal trotz schönem Wetter schrauben statt fahren angesagt.
Ende der Woche ist der TüV-Segen am End und da muß ein wenig gemacht werden. Der Reifen vorne ist feddich und muß neu, Daher Rad raus und Ersatzrad montiert damit das Motorrad auch wieder in die Garage kann. Am Freitag wird dann der neue Reifen aufgezogen und das Rader wieder getauscht.
Dann habe ich versucht ein Beule per PDR aus dem Tank zu ziehen. Weg ist sie nicht, aber zumindest schon mal deutlich kleiner.
Als letztes habe ich dann mal ausprobiert ob es wirklich so einfach ist dem Auspuff die Flötentöne beizubringen und habe mal die Dämpfereinsätze rausgeklöppelt.

Wie war das noch, darf man vorn und hinten unterschiedliche Reifenfabrikate fahren oder nicht?
mit den besten Grüßen vom Loeti

"Mit jedem Tag meines Lebens steigt die Zahl derjenigen die mich am ***** ****** können!

Registrierungsdatum: 16. Mai 2010

Beiträge: 403

Dein Bike: XV 250S "Jasmine"

Geschlecht: Männlich

Wohnort: Magdeburg

3 129

Donnerstag, 27. September 2018, 12:52

Vorgestern ist mir das Abblendlicht durchgebrannt. Gestern früh war meine Idee: machste Fernlicht an, stört am Tage ja nicht so sehr und immer noch besser als kein Licht. Angeschaltet, leicht Gas gegeben --> brennt auch durch. Ungewöhnlich, da Fernlicht nie genutzt wurde (Fernlicht eigentlich über Zusatzscheinwerfer, kann ich aber umschalten auf Hauptscheinwerferbetrieb). Meine Vermutung, Regler im arsch und 30-70V AC für alle. Multimeter sagt aber, maximal 14,1V, also Regler ok. Na mal sehen, nachher zu Polo, Osram NightRacer 50 für 8 Euro holen. Bisher hatte ich die Philips Motovision, aber die gibts gerade nicht und alles über 10 Euro für eine - offiziell nicht besonders haltbare - H4 Birne fällt aus.

peter11

Teammitglied

Registrierungsdatum: 31. März 2011

Beiträge: 4 119

Dein Bike: Yamaha xv 125

Geschlecht: Männlich

Wohnort: 47198 Duisburg-Homberg

3 130

Sonntag, 7. Oktober 2018, 14:56

Schnellabdichtung...oder mich tritt ein Pferd

Und ich dachte ich kenne fast alles.
Die untere Schraube an der Gabel mit dem Kupferring war wohl undicht, und was macht man wenn sich das Innenleben mit dreht....richtig
Metallkitt rein und dicht....so ungefähr... :67:
Den Durchgang der Achse irgendwie frei machen/halten, bei der Klemmung der Achse schneiden wir ein Gewinde oder rein gedreht als es noch nicht hart war.
Sachen gibt es...bin aber ehrlich, die Teile waren sau günstig, jetzt weiss ich warum.


Gruß Wolle

Die Virago ist Idiotensicher....Darum passt sie so gut zu mir.

Registrierungsdatum: 17. Juli 2018

Beiträge: 20

Dein Bike: XV 535

Geschlecht: Männlich

Wohnort: Ruhrgebiet

3 131

Sonntag, 7. Oktober 2018, 18:32

Heute Mittag an meiner Virago 535 EZ.95 30tKm die
Zündkerzenbilder mal angeschaut,

Vorderer Zylinder:






Hinterer Zylinder:






Dann Hab ich mal die Schwimmerstände in den Schwimmerkammern überprüft. Beide
i.O.

Problem, sie knallt (eher ein Paffen) im Schiebebetrieb.

Als nächstes werde ich die Dichtungen am Auspuff erneuern und dann wenns nicht
besserwird, wie von XV-Eddie beschrieben, so einen O-Ring an die Feder der
"Knallmembrane" anbringen.

Wenns dann nicht besser wird, weiss ich auch erst mal nicht weiter.... :HM:



:bkgr:
Gruß
Andi

peter11

Teammitglied

Registrierungsdatum: 31. März 2011

Beiträge: 4 119

Dein Bike: Yamaha xv 125

Geschlecht: Männlich

Wohnort: 47198 Duisburg-Homberg

3 132

Montag, 8. Oktober 2018, 22:45

Update

Gestern oben angefangen, den Federsitz oder wie heißt das richtig mit Rostlöser eingeweicht.
Heute ein paar Hammerschläge auf ein Werkzeug und sie bewegten sich.
Kurze Verlängerung aus dem Knarrenkasten, Spanngurt drum und damit niedergehalten. Das dicke ende nach unten, dann drückt es gleichmäßig....doof kann auf dem Bild nix erkennen,
also fürs Foto anders rum. Ist zum Arbeiten nicht geeignet...was macht man nicht alles.
Den Drahtbügel ausgehebelt und den Spanngurt langsam gelöst.
Weiter zerlegt wie üblich, den Federsitz sauber gemacht, is wieder OK
Jetzt den Simmerring raus und ...wer hat da den denn eingebaut....






Gruß Wolle

Die Virago ist Idiotensicher....Darum passt sie so gut zu mir.

Registrierungsdatum: 11. Oktober 2010

Beiträge: 2 262

Dein Bike: RV125 - XV535 Longrider - X9 500ie - R 1100 RT

Geschlecht: Männlich

Wohnort: Mönchengladbach

3 133

Mittwoch, 10. Oktober 2018, 20:15

Nach der ersten Probefahrt am Samstag mit meinem Langbeiner, bemerkte ich etwas Ölverlust am Filtergehäuse. Heute dann Mall die drei Schrauben raus und festgestellt die längste packt nicht mehr richtig. 100mm Schraube war schon drin somit kommt Morgen eine Gewindestange zum Einsatz. Zündkerzen wurden gewechselt, Gemischschrauben etwas mehr reingedreht, Ventilspiel kontrolliert, Vergaser synchronisiert.
Gruss Jürgen

Nur schlecht gibt es nicht für einen ist es immer gut

Registrierungsdatum: 11. Oktober 2010

Beiträge: 2 262

Dein Bike: RV125 - XV535 Longrider - X9 500ie - R 1100 RT

Geschlecht: Männlich

Wohnort: Mönchengladbach

3 134

Samstag, 13. Oktober 2018, 10:11



Das Ergebnis von außen.

Mit dem Standart O Ring von 3,5mm kam noch etwas Öl raus, also einen mit 4mm Stärke besorgt und das Problem ist beseitigt.
Gruss Jürgen

Nur schlecht gibt es nicht für einen ist es immer gut

wolfshund

Teammitglied

Registrierungsdatum: 27. September 2010

Beiträge: 2 873

Dein Bike: XV 750 SE 5G5 Bj. ´81 - eine von den ersten XV´s

Geschlecht: Männlich

Wohnort: Verden

3 135

Sonntag, 28. Oktober 2018, 10:45

Gestern Motoröl und Ölfilter gewechselt.
Da das Öl schon mal abgelassen war auch noch die Kupplungsfedern erneuert.

Hab dann noch die Bremsbeläge vorne erneuert.
Jetzt noch im November einmal TÜV und dann ist wieder alles klar für die nächste Saison
Grüße
wolfshund

:18:Ich bin verantwortlich für das was ich sage..nicht für das was du verstehst :48: :71:

Registrierungsdatum: 22. Februar 2015

Beiträge: 969

Dein Bike: '94er XV1100 3LP

Geschlecht: Männlich

Wohnort: Erfurt

3 136

Sonntag, 28. Oktober 2018, 18:17

Seit 2. August die Dicke jeden Tag mit verliebtem Blick angeschaut - aber nicht gefahren und auch nicht dran geschraubt (Voltmeter liegt seit Ende Juli zum Anbau bereit).
Ich hatte einfach Null Zeit. Und das, obwohl die Saison dieses Jahr ja seeehr lang war. :33:
Nur eine NULL hat keine Ecken und Kanten...

Roter Milan

Teammitglied

Registrierungsdatum: 9. Oktober 2013

Beiträge: 1 309

Dein Bike: little John (xv535) big John (xv1100) Sir John (xjr1300)

Geschlecht: Männlich

Wohnort: Erkelenz

3 137

Donnerstag, 1. November 2018, 23:55

Heute den freien Tag genutzt und meine im Sept. in der Rabattaktion für die xjr, Stahlflex für Bremse vorn und hinten sowie Kupplung verbaut. Gleichzeitig Bremsbeläge hinten und den KNZ-Kolben getauscht.


Nachtigall, ick hör dir trapsen

Registrierungsdatum: 10. Juni 2015

Beiträge: 944

Dein Bike: XV 1100 Virago (Else)

Geschlecht: Männlich

Wohnort: Dorsten

3 138

Montag, 12. November 2018, 08:59

Moin zusammen! :23a:

Nachdem ich letztens mit der Else fahren wollte, ließ sich der Hauptständer beim Abbocken nicht mehr korrekt einklappen.

Der Schaden war erst nach der Demontage des Hauptständers ersichtlich und sah so aus:

https://up.picr.de/34198362mw.jpg


OhGottohGottohGott... dachte ich bei mir, wie kann denn sowas auftreten?? Hatte weder einen Umfaller oder Unfall, nix!
Bis auf die Tatsache, das ich mit der Else manchmal etwas flotter um die Kurven sause und die vorverlegten Falcons mittler-
weile eine 45 Grad - Schrägung aufweisen, nix besonderes. Aber egal, Reparatur stand an!
Habe dann beim Roy die Else auf die Bühne gewuchtet und nach der Demontage der hinteren MSR-Tröte und des Sammlers
konnte das gerichtet und geschweißt werden. Hat alles gut geklappt. Die Montage des Hauptständers zum Schluß erforderte
dann aber doch vier Hände und etwas Gefummel! Aber im Fummeln waren wir ja schon früher ganz gut! :1: :70: !

Gestern Morgen wieder zusammengebaut und Glück gehabt, auf dem Heimweg mit der Else (30km) einigermaßen trocken geblieben zu sein!

Danke an den Roy (The Voice) für die Bereitstellung der Hebebühne und seine Hilfe und seinem "Schwager" Christof fürs Schweißen.

Mit guten Gruß aussem Pott vom Robsche, der hofft, viele von euch beim nächsten Ruhrpottstammtisch zu sehen. :74: :48:
Robsche = Vizekreismeister im dumm rumstehen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Robsche« (12. November 2018, 09:00)


Registrierungsdatum: 9. November 2018

Beiträge: 31

Dein Bike: Yamaha XVS 125 Drag Star

Geschlecht: Männlich

Wohnort: Ostfriesland

3 139

Montag, 12. November 2018, 09:14

Moin
Neben einer geplanten Motorspülung mit Ölwechsel ist an meinem "Biest" dringenst eine Revision der Auspuffanlage von Nöten.
Im Zuge tiefster, geistiger Umnachtung oder Gehirnfinsternis (meine persönliche Meinung) hat der Vorbesitzer in beide
Flöten jeweils 4 12er Löcher gebort :33: . Ergebnis Höllenlärm ohne gut zu klingen. Messung ergab aus 1 Meter Abstand
im Stand mit Leerlauf 124 Db.
Würde ich damit an einer Station der bewaffneten Schülerlotsen (meine persönliche Meinung) vorbeifahren, hätte ich
innerhalb einer Minute einen Fanfarenchor im Schlepp. Ergebnis = :35:
Geht überhaupt nicht!
immer nur auf der Sonnenseite des Lebens zu sein macht keinen Spass,
ich esse ja auch nicht jeden Tag Kaviar

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung

Impressum