Montag, 24. September 2018, 14:21 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: Viragoforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

taskman1

unregistriert

21

Montag, 12. Juli 2010, 13:46

wenn mir mal einer den genauen Umrechnungsfaktor nennen kann von mailen auf km .. könnt ich meinen Tachostand auch mal nennen!Fakt ist,sie ist ´97 das erste mal hier in deutschland das erste mal angemeldet worden und ist ein Reimport aus der USA. :36:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »taskman1« (12. Juli 2010, 13:48)


Nina

Admine...

Registrierungsdatum: 21. Mai 2007

Beiträge: 7 672

Dein Bike: Die Motte - XV535

Geschlecht: Weiblich

Wohnort: Kreis Kleve

22

Montag, 12. Juli 2010, 15:00

... liebe Grüße


"Für bestimmte Menschen würde ich bis ans Ende der Welt gehen - für Manche nicht mal ans Telefon"

Registrierungsdatum: 10. August 2009

Beiträge: 2 549

Dein Bike: Virago XV 1000, Typ 2AE, Suzuki GT80, DKW Hummel (49 ccm), Moped Meister (49 ccm)

Geschlecht: Männlich

Wohnort: 21465 Reinbek

23

Mittwoch, 14. Juli 2010, 17:50

Muss auch mal ein up-date machen.....


:24:








oeschi
»oeschi« hat folgende Dateien angehängt:
Wer längere Zeit kein Pech gehabt hat, hat Glück gehabt!

Wenn ich die Kraft dazu hätte, würde ich gar nichts tun.....

Falk

unregistriert

24

Mittwoch, 14. Juli 2010, 20:52

@oeschi :4: :4: :4: Respekt! :4: :4: :4: Die "Uhr" ist ja einmal "rum" und fängt wieder von vorne an :-) Schöne Leistung ! mfg Falk :47: (oder hast Du etwa mit der Bohrmaschine nachgeholfen? ;-) )

Registrierungsdatum: 14. März 2009

Beiträge: 1 492

Dein Bike: XV1100 3LP mit ca 350.000km XJ600S und Honda MTX

Geschlecht: Männlich

Wohnort: Halle/Saale

25

Donnerstag, 15. Juli 2010, 08:32

Auch von mir ein herzliches Willkommen im Club der Kilometerfresser....ich habs leider die beiden male bei mir nicht geknipst.
Wer Andern eine Bratwurst brät, hat meist ein Bratwurstbratgerät ! :71:

Registrierungsdatum: 10. August 2009

Beiträge: 2 549

Dein Bike: Virago XV 1000, Typ 2AE, Suzuki GT80, DKW Hummel (49 ccm), Moped Meister (49 ccm)

Geschlecht: Männlich

Wohnort: 21465 Reinbek

26

Donnerstag, 15. Juli 2010, 10:03

@falk:

nee, nix Bohrmaschine. Wollte die KM noch vor morgen erreichen, wenn ich nach Schweden fahre....hab keine Lust auf der Autobahn anzuhalten und zu fotografieren.... Und 100 000 M in 23 Jahren macht im Jahresdurchschnitt 4 347 KM oder im Monat 357.... ist ja nicht viel... :4:

Mr. Eierhals ist da besser.... :74:



oeschi
Wer längere Zeit kein Pech gehabt hat, hat Glück gehabt!

Wenn ich die Kraft dazu hätte, würde ich gar nichts tun.....

Registrierungsdatum: 27. Juli 2010

Beiträge: 16

Dein Bike: Virago XV 1100 3LP

Geschlecht: Männlich

Wohnort: 87435 Kempten

27

Freitag, 1. April 2011, 13:38

Habe 85 TDKM VIRAGO XV1100

Hi there,

Bike hat jetzt 85,000 drauf. Folgendes musste neben den Standards bisher gemacht werden:

1. 80TDM Vergaser komplett zerlegt und gereinigt, Düsen und Dichtungen gewechselt. War nicht so schwer, man muss nur evtl. Unklarheiten per Digicam festhalten.
Grandioses Ergebnis, absoluter ruhiger Lauf, Gas Sofortansprache,alles Bestens. Zündkerzen gewechselt ( man glaubt nicht was allein das schon bringt)
2. Regler ersetzt ( 65 EUR)
3. Jetzt kommt der Stator ( 2xKurzschluss, Batterie lädt nicht mehr ), mach dieses Teil zum zweiten Mal seitlich auf. Sollte kein Problem sein.

Sonst keine Probleme. Wichtig sind die regelmäßigen Wechsel der Filter und Flüssigkeiten.

Viel Glück in der neuen Saison.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »andy.virago« (1. April 2011, 13:39)


Doppelturm

unregistriert

28

Freitag, 1. April 2011, 13:46

und da ich jetzt einen neuen tacho hab, steht der ab jetzt auf null-grins...

Moin .

... erhöht den Wiederverkaufswert enorm ! Verkauf sie schnell für Neupreis ........

Gruss W.G.

Registrierungsdatum: 27. Juli 2010

Beiträge: 16

Dein Bike: Virago XV 1100 3LP

Geschlecht: Männlich

Wohnort: 87435 Kempten

29

Montag, 4. April 2011, 12:13

Stator getauscht, Ladestrom fließt wieder, Neue Frage Kettenspanner Ölpumpe

Hi there,

so, alles im Kasten, Stator getauscht bei strahlendem Sonnenschein und 26°C innerhalb 3 Stunden ( Neuteil aus ebay 79,90, kein Original ). Altes Teil hatte einen sichtbaren Schaden, but anyway, jetzt ist wieder alles in Ordnung.

Allerdings: Das kompatible Teil ist von der Kabelführung nicht exakt baugleich, musste Alternative wählen, Kabelverlauf aber Mechanisch - und Thermosicher unter eine Halterung verlegt (nach etwas "Gepopel").

Dabei viel mir eine etwas lockere Kette auf, die die Ölpumpe treibt. Hat jemand Erfahrung damit ? Wie fest sollte die Kette sein ? Kann man diese nachspannen wie die Nockenwellenkette ?

Danke für Tips.

AV

XV-Eddie

Teammitglied

Registrierungsdatum: 22. Februar 2009

Beiträge: 5 547

Dein Bike: XJ 600, XJR 1200

Geschlecht: Männlich

Wohnort: Mannheim

30

Montag, 4. April 2011, 15:22

Hi there,....Dabei viel mir eine etwas lockere Kette auf, die die Ölpumpe treibt. Hat jemand Erfahrung damit ? Wie fest sollte die Kette sein ? Kann man diese nachspannen wie die Nockenwellenkette ?....
"Die" Kette muss locker sein, um die Drehschwingungen auszugleichen. Nachspannen auf sonst üblichen Durchhang ist bei dieser nicht sinnvoll.
Gruß. Eddie.
-
Reparieren ist ganz einfach. Du brauchst nur etwas mehr Ausdauer als der Fehler.

Neueinsteiger40

unregistriert

31

Dienstag, 3. Mai 2011, 10:28

XV 1100

Mein Tacho zeigt bescheidene 7070 km bei Baujahr 1997!

Hab´ das "Radl" erst letzte Woche erworben!

Da habe ich ja noch Einiges vor mir!

Ralle 1100

unregistriert

32

Samstag, 21. Mai 2011, 22:05

:23a: , meine ELSE hat nun seid Freitag die 50000 km erreicht, sie ist BJ 1996 und schnurrt wie ne Brummsummsel :-) ,

ich hoffe wir lernen uns in Egeln kennen..............

Bis denn dann ralle :74:
»Ralle 1100« hat folgende Datei angehängt:

Neueinsteiger40

unregistriert

33

Sonntag, 22. Mai 2011, 08:34

Hab´ das Thema jetzt erst gesehen!

Hab´ im Moment ca. 7500km am Tacho...


[attach]15632[/attach]

Registrierungsdatum: 14. März 2009

Beiträge: 1 492

Dein Bike: XV1100 3LP mit ca 350.000km XJ600S und Honda MTX

Geschlecht: Männlich

Wohnort: Halle/Saale

34

Dienstag, 14. Juni 2011, 01:53

Vorläufig ist erst mal bei 249.919 eine vorläufige Pause erreicht....
Den Motor hats derb geschrottet. Nun steht eine wie auch immer geartete Überholung oder Ersatzmaschine an.
Wer Andern eine Bratwurst brät, hat meist ein Bratwurstbratgerät ! :71:

Sternchen

unregistriert

35

Dienstag, 21. Juni 2011, 09:16

meine neue XV 1100 Bj 1996

gekauft Mai 2011 mit 27300 km



kann ich nicht mehr eintragen in der Umfrage

Grüße aus dem Süden

Brigitte

K+G

unregistriert

36

Dienstag, 21. Juni 2011, 21:26

Habe aktuell 100600 km.

K+G

unregistriert

37

Dienstag, 21. Juni 2011, 21:27

Vorläufig ist erst mal bei 249.919 eine vorläufige Pause erreicht....
Den Motor hats derb geschrottet. Nun steht eine wie auch immer geartete Überholung oder Ersatzmaschine an.
Hi, was genau hat denn der Motor?

Gruß Karsten

kipani2

unregistriert

38

Sonntag, 14. August 2011, 19:27

:-) Hi!

Ich hab meine XV 1000 Bj 86 heuer im Jänner (heuer war ja fast kein Schnee) von einem Händler gekauft. Laut Inserat soll sie 35.000 km auf dem Buckel haben. :69:
Das Problem ist nur, dass ein digitaler Tacho drauf ist und auf dem scheinen die 35.000 km (mittlerweile plus 2.000 km) auf. Ich glaub aber, dass die Viragos 1986 noch nicht mit digitalen Tachos ausgerüstet waren und vermute, dass auch dem Originalen Tacho noch einige drauf sein könnten.

Meine 37.000 km kann ich daher nicht mit Sicherheit sagen/schreiben/behaupten.
Aber das Mopped läuft nach einigen kleineren Schraubereien wieder wunderbar.

Gruß aus dem Gebirge

Pan

Registrierungsdatum: 14. März 2009

Beiträge: 1 492

Dein Bike: XV1100 3LP mit ca 350.000km XJ600S und Honda MTX

Geschlecht: Männlich

Wohnort: Halle/Saale

39

Sonntag, 14. August 2011, 19:40

wie schon woanders geschrieben....der Originalmotor hatte einen Ventilbruch. Das reingefallene Ventil hat so ziemlich alles zerdroschen, was da so in dem vorderen Zylinder werkelte...
Wer Andern eine Bratwurst brät, hat meist ein Bratwurstbratgerät ! :71:

Ridevirago

unregistriert

40

Freitag, 5. April 2013, 21:08

Denke da kann ich mich einreihen, :72:

Mein altes Mädchen hat seit Ihrem Baujahr 1991 jetzt 120.000 Km gelaufen und ist noch lange nicht Müde :topgif:

Habe gestern erst einen Neuen Anlasser aus alten Teilen eingebaut......und ...... :69:

Noch nie ist Sie so leicht und beschwinglich angelaufen. :74:

Auf viele neue Km :18:

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung

Impressum