Freitag, 14. Dezember 2018, 00:44 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: Viragoforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Registrierungsdatum: 4. Juni 2007

Beiträge: 1 766

2 961

Sonntag, 25. März 2018, 19:08

. . . so soll es sein

Batterie geladen, Choke gezogen, Startknopf gedrückt - und gefreut! :74:
Lief nach gefühlten 2 Umdrehungen sofort. Und das nach nunmehr 6 Monaten Standzeit. So muss das. :74:


. . . so in der Art war es Heute auch bei mir.
Allerdings ging ich nicht fehl in der Annahme noch eine "kleine" Runde zum Angewöhnen zu drehen. ;-)

Das Wetter lud ja förmlich dazu ein . . . .

. . . in diesem Sinn :topgif:
Forever young

Registrierungsdatum: 24. Juli 2016

Beiträge: 1 386

Dein Bike: Virago XV 535 2YL (Bj.95)

Geschlecht: Männlich

Wohnort: Thüringen/Sömmerda

2 962

Mittwoch, 28. März 2018, 18:52

So heute mal bei MAT gewesen da meine Sissy - Bar eingerissen ist.
Er hat sie gleich neu bezogen 1,5 Std. gewartet und schon ist sie wieder am Motorrad.
Nochmals vielen Dank MAT !!!
:72: :72:
»Viragofahrer« hat folgende Dateien angehängt:
Gruß Roland

Du hörst nicht auf zu fahren wenn du alt wirst .
Du wirst alt wenn du aufhörst zu fahren.

Registrierungsdatum: 22. Februar 2015

Beiträge: 985

Dein Bike: '94er XV1100 3LP

Geschlecht: Männlich

Wohnort: Erfurt Vieselbach

2 963

Mittwoch, 28. März 2018, 20:38

Ich danke, Roland! War schön, Dich persönlich kennen zu lernen!

Der Kaffee (der Dir zwischenzeitlich kalt wurde) gehört bei mir übrigens dazu. :-)

Bleibt noch zu erwähnen, dass Du Ziernaht und Knopf nicht wieder haben wolltest. Dafür gab es eine "Wetterschutzfolie" unter den Bezug. Ich hoffe, die Schrauben haben gepasst und Du hast noch Hutmuttern bekommen. Die original verbauten Blindnieten gibt es ja in der Länge nicht zu kaufen. :33:
Mancher geht nachmittags "leichtfertig" in die Kneipe und kommt abends "leicht fertig" wieder raus.
https://www.molster.de

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MAT« (28. März 2018, 20:39)


Registrierungsdatum: 24. Juli 2016

Beiträge: 1 386

Dein Bike: Virago XV 535 2YL (Bj.95)

Geschlecht: Männlich

Wohnort: Thüringen/Sömmerda

2 964

Mittwoch, 28. März 2018, 20:56

Ja MAT ich habe alles noch bekommen
die Schrauben passen perfekt !
Die Sissy Bar hat ihren Platz am Träger wieder
eingenommen.Auf die Rückseite klebe
ich einen runden 50mm großen Stimmgabel-Patch
in Schwarz/Silber.
:72: :72:
Gruß Roland

Du hörst nicht auf zu fahren wenn du alt wirst .
Du wirst alt wenn du aufhörst zu fahren.

Registrierungsdatum: 22. Februar 2015

Beiträge: 985

Dein Bike: '94er XV1100 3LP

Geschlecht: Männlich

Wohnort: Erfurt Vieselbach

2 965

Mittwoch, 28. März 2018, 20:59

ich einen runden 50mm großen Stimmgabel-Patch
in Schwarz/Silber.


Den hätte ich Dir auch sticken können... :72:
Mancher geht nachmittags "leichtfertig" in die Kneipe und kommt abends "leicht fertig" wieder raus.
https://www.molster.de

peter11

Teammitglied

Registrierungsdatum: 31. März 2011

Beiträge: 4 140

Dein Bike: Yamaha xv 125

Geschlecht: Männlich

Wohnort: 47198 Duisburg-Homberg

2 966

Donnerstag, 29. März 2018, 20:06

Heute mal ein bisschen Zeit gehabt und weiter am Kabelsalat gearbeitet.



Ja und dann hatte ich ein Fragezeichen im Gesicht...wieso sind die Kabel vertauscht. Die Viragoschalter sind doch alle gleich.....bis auf den hier.
Der war aus dem Regal und ich hab da überhaupt nicht hin geschaut bei der Montage...Dumm gelaufen. Stecker raus und wieder richtig zusammen...alles klar.

Gruß Wolle

Die Virago ist Idiotensicher....Darum passt sie so gut zu mir.

derportugiese

Teammitglied

Registrierungsdatum: 30. September 2012

Beiträge: 1 887

Dein Bike: Virago xv 750 Emma Bj95

Geschlecht: Männlich

Wohnort: Dh

2 967

Donnerstag, 29. März 2018, 22:28

Moin Wolle
Du kriegst ja wohl alles hin....
Diese Gabel ist ja mal ein richtig fettes Teil,vor allem die Brücken finde ich richtig schick.
Gruß Peter :bkgr: :72:
Was andere Menschen von mir denken
ist nicht mein Problem

Gruß aus Diepholz
Peter

Registrierungsdatum: 5. Oktober 2007

Beiträge: 49

Dein Bike: XV535 Bj 1989

Geschlecht: Männlich

Wohnort: Hagen, NRW

2 968

Samstag, 31. März 2018, 17:07

Anlassen

Heute mal die Virago meiner Frau aus dem Winterschlaf geholt. Nach fast 7 Monaten Standzeit beim ersten Versuch angesprungen. Ich mag die Virago. Nach einer kurzen Probefahrt und Durchsicht kann das gute Stück jetzt auch dem Prüfer vorgeführt werden.
Gruß

Christian

------------------------------------------------------------------
Lass mich ich kann das ....oh, war das teuer?

peter11

Teammitglied

Registrierungsdatum: 31. März 2011

Beiträge: 4 140

Dein Bike: Yamaha xv 125

Geschlecht: Männlich

Wohnort: 47198 Duisburg-Homberg

2 969

Samstag, 31. März 2018, 20:13

Da habe ich heute morgen den Kabelsalat versuchsweise mal verstaut.
Ich muss nur den widerspenstigen Hauptstrang irgendwie fixieren in der Box, damit der beim Lenken drin bleibt.

Gruß Wolle

Die Virago ist Idiotensicher....Darum passt sie so gut zu mir.

Registrierungsdatum: 29. März 2017

Beiträge: 366

Dein Bike: XV11003LP

Geschlecht: Männlich

Wohnort: Taucha

2 970

Montag, 2. April 2018, 18:28

nicht nur heute...

...sondern verteilt über den Winter habe ich das Nötigste gemacht.
Bremsen sind frisch, Sättel überholt, Stahlflexleitungen verbaut, vorne und hinten EBC-Beläge verwendet.
Die Elektrik unter der Sitzbank besser isoliert, dort hat der Vorbesitzer (Malermeister) Miniblinker und Louis-Rücklicht angeklemmt. Das gefiel mir nicht, nun ist es wenigstens etwas besser.
Janz wichtig, die vor langer Zeit zugekaufte Schwinge habe ich auf einer hydraulischen Presse ein wenig verdrückt, saniert und mit neuen Lagern eingebaut, in der Hoffnung, dass das Hinterrad mal in die Richtung zeigt in die ich fahren will.
Der Leerlaufschalter war nicht ganz dicht, nach dem ersten Versuch wurde es eher schlimmer. Ich dachte, das Gewinde im Block sei hin. Beim letzten Versuch ist er abgerissen, das war wohl der Grund, weswegen der gewisse Punkt beim Anziehen nicht mehr zu spüren war. Das Gewindeende habe ich zum Glück gut rausbekommen.
Nun denn, Leerlaufschalter bestellen, reindrehen und dann mal gucken, was sie macht, wenn sie auf die Straße kommt.
Angesprungen ist sie schon mal vom Feinsten.
LG Wolf :bkgr:
Ehrlich märt am längsten.

Registrierungsdatum: 23. September 2010

Beiträge: 37

Dein Bike: Virago 535

Geschlecht: Weiblich

Wohnort: Hamburg

2 971

Samstag, 7. April 2018, 22:28

Ich habe meiner Lady einen neuen Auspuff verpasst:
Fechter Drive hat einen neuen Falcon Exhoust für die Virago 535 herausgebracht.
Das Blubbern des V2 ist damit jetzt richtig gut zu hören ! Alle EG konform mit Service-Card.

Registrierungsdatum: 5. Oktober 2007

Beiträge: 1 047

Dein Bike: XV 535 Red Crow

Geschlecht: Männlich

Wohnort: Köln

2 972

Sonntag, 8. April 2018, 09:07

So nachdem ich am Freitag die Vergaser wieder montiert hatte gab es gestern eine kurze Runde und die Erkenntnis die ganze Arbeit war für den A...., auf dem Seitenständer geht sie immer noch aus und sie geht nicht bzw kaum noch vom Gas.
Ok das knallen ist weg, habe noch alles eingesprüht aber keine Veränderung im Leerlauf feststellen können.
Habe jetzt langsam keine Lust mehr auf den Hobel, vielleicht spende ich sie in Engeln für ins Feuer, dann ist Ofaz seine Trude aus dem Rennen. :1: :70:
Grüße aus Köln

Stefan

Gehirn ist keine Seife, es nutzt nicht ab bei Gebrauch........

Registrierungsdatum: 29. März 2017

Beiträge: 366

Dein Bike: XV11003LP

Geschlecht: Männlich

Wohnort: Taucha

2 973

Sonntag, 8. April 2018, 11:04

Mein Leerlaufschalter ist immer noch nicht da. Da fiel mir ein, :64: ich habe mal aus Spiegelschelle eine Navihalterung gebaut,das war doch 10x1,25,auch dieSchraube war Eigenbau. Ich hatte nur eine riesenhafte Schraube mit Schaft, also ein Stück Gewinde abgeschnitten, spitz geschliffen und eine ausgesenkte 8er Mutter aufgeschweißt. Die kleinere SW gefiel mir besser, reicht gerade so für die Dichtfläche.
Also unten rein damit und Öl rein, geht mir also das schöne Wetter doch nicht durch die Lappen.
Bis nach Hause konnte es nicht weit genug sein und es war noch nicht mal kalt mit Arbeitsklamotten.
Es ist fast ein Träumchen wie sie läuft, nicht 100%ig gerade, aber viel besser.
Heute Nachmittag steht die Hausrunde an, dann muss sie wieder in den Stall. Schraube raus, dann hat das Öl wieder 1 Woche Zeit zum ablaufen. Denn der Leerlaufschalter muss mit Schraubensicherung und ganz wenig NM rein. Der Kerndurchmesser des Gewindes und die Bohrung sind fast gleich, die Wandung ist wie Zeitungspapier.
So denn, :bkgr: Wolf
Ehrlich märt am längsten.

Registrierungsdatum: 16. Mai 2010

Beiträge: 403

Dein Bike: XV 250S "Jasmine"

Geschlecht: Männlich

Wohnort: Magdeburg

2 974

Sonntag, 8. April 2018, 13:16

Hallo ihr lieben,

hab gestern Jasmine aus dem Winterschlaf geweckt. Faul wie ich bin, hab ich im Herbst nur die Batterie ausgebaut
und geladen in den trockenen und beheizten Keller gestellt. Ratet mal, was nach dem Winter Probleme macht? Rischtisch, der Akku. Hatte 11,8V
und ich hab ihn ein paar Stunden geladen mit 1,1A. Dann eingebaut und brrrrrrrrrrr. Wenn ich das Licht einschalte hat er 8,xV, wenn ich
starten will fällt er auf 2V zusammen. Wieder eine Säurebatterie die nach 2 Jahren hin ist. Die 125er hatte ich ja vor Jahren auf Gel (AGM)
umgebaut, in der gekauften 250er war die Säurebatterie drin und ich bis jetzt damit gefahren. Wie dem auch sei, rund 40 Euro für ne neue kommt
nicht in Frage. Es wird wieder auf AGM umgebaut. Problem dabei, ich muss mit dem Flachsteckeranschluss klar kommen. Erst ab 18Ah haben die AGMs auch Schraubanschlüsse, es passt aber nur 12Ah unter den Sitz.

Jetzt habe ich folgendes Problem. Ich habe 4x Kabelschuhe rund (mit Loch) die
ich nicht alle auf eine Flachsteckhülse pressen kann. Wie verteile ich
jetzt die +12V am besten? Für den Moment sind die 4 Kabel mit einer M6
Schraube zusammengequetscht und ganz viel Isolierband drumrum.
Funktioniert, ist aber keine besonders elegante Lösung.

Wer sich jetzt fragt, wieso ich 4 Leitungen am Pluspol habe:
- zum Anlasser
- zum/vom Laderegler
- von/zur Batterie
- zusätzliche neue Leitung für Haupt- und Zusatzscheinwerfer

Ich brauche ungefähr sowas: https://www.ebay.de/itm/2-Punkt-M8-Strom…119.m1438.l2649

Das würde ich hinter dem rechten Seitendeckel verbauen. Was meint ihr, gute Idee oder habt ihr vielleicht eine bessere?

Gruß habichtfreak

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »habichtfreak« (8. April 2018, 13:19)


Registrierungsdatum: 13. Juli 2015

Beiträge: 409

Dein Bike: XV 750 SE, XV 250 Virago

Wohnort: Edewecht

2 975

Sonntag, 8. April 2018, 15:55

Hallo ihr lieben,

....
Wer sich jetzt fragt, wieso ich 4 Leitungen am Pluspol habe:
- zum Anlasser
- zum/vom Laderegler
- von/zur Batterie
- zusätzliche neue Leitung für Haupt- und Zusatzscheinwerfer

Ich brauche ungefähr sowas: https://www.ebay.de/itm/2-Punkt-M8-Strom…119.m1438.l2649

Das würde ich hinter dem rechten Seitendeckel verbauen. Was meint ihr, gute Idee oder habt ihr vielleicht eine bessere?

Gruß habichtfreak


Bau dir einen Sicherungshalter ein
Ein Zugang, 4 Abgänge
Sicherungshalter

Oder hol dir vom Verwerter für VW Modelle 1999-2006 (Sitzt oben auf der Batterie) für nen 5er den Zusatzsicherungsanschluss
1J0937550A
Das Leben ist ein scheiss Spiel...
. .
aber die Grafik ist Geil

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Zwilling« (8. April 2018, 16:09)


Registrierungsdatum: 16. Mai 2010

Beiträge: 403

Dein Bike: XV 250S "Jasmine"

Geschlecht: Männlich

Wohnort: Magdeburg

2 976

Sonntag, 8. April 2018, 19:17

Zitat

Bau dir einen Sicherungshalter ein

Ein Zugang, 4 Abgänge
daran habe ich auch schon gedacht, aber:
- dann hab ich jeweils zwei Sicherungen hintereinander (die Leitung zum Regler und die zu den Scheinwerfern sind schon einzeln abgesichert)
- eine Sicherung zum Anlasser würde sicherlich schmelzen, Original ist da keine - vermutlich nicht ohne Grund
- die zentrale Stelle von der der Strom kommt ist nicht isoliert

Registrierungsdatum: 13. Juli 2015

Beiträge: 409

Dein Bike: XV 750 SE, XV 250 Virago

Wohnort: Edewecht

2 977

Sonntag, 8. April 2018, 19:39

Zitat

Bau dir einen Sicherungshalter ein

Ein Zugang, 4 Abgänge
daran habe ich auch schon gedacht, aber:
- dann hab ich jeweils zwei Sicherungen hintereinander (die Leitung zum Regler und die zu den Scheinwerfern sind schon einzeln abgesichert)
- eine Sicherung zum Anlasser würde sicherlich schmelzen, Original ist da keine - vermutlich nicht ohne Grund
- die zentrale Stelle von der der Strom kommt ist nicht isoliert


Also, wenn du dir den VW Sicherungshalter anschaust, so sind die geschraubten Schmelzsicherunge wie folgt angegeben (vom Kabelanschluss an gesenen)
S 117 = Drehstromgenerator 110 A (bei 120 A Generator 150A)
S 176 = Innenraum 110 A
S 164 = Lüfter Kühlmittel 30 A
S 163 = Motorsteuerung 50 A
S 162 = Glühstiftsicherung 50 A
Die Stecksicherungen sicn wie folgt belegt:
S 178 = ABS (Pumpe) 30 A
S 179 = ABS 30 A
S 180 = Lüfter Kühlmittel 30 A



Ich glaube nicht, dass der Anlasser 110 A zieht, sonst legst einfach zwei Sicherungen (S176+177) zusammen wenn du umbedigt mit dem Anlasser schweissen willst ;-)
Wen du zwei Sicherungen in Reihe schaltets, so macht das nix. Im Falle wird dei niedriger Sicherung zuerst aufgeben.
Ist übrigens in der Elektrotechnik State of the Art, zwei Sicherungen in Reihe zu schalten.
Meine Generatoren sind BHKW Seitig mit 400 A, der Einspeisetrafo mit 500 A abgesichert....
Das Leben ist ein scheiss Spiel...
. .
aber die Grafik ist Geil

Registrierungsdatum: 24. Juli 2016

Beiträge: 1 386

Dein Bike: Virago XV 535 2YL (Bj.95)

Geschlecht: Männlich

Wohnort: Thüringen/Sömmerda

2 978

Sonntag, 8. April 2018, 21:29

Ps. beim umfallen auf die linke seite kam kurzzeitig benzin aus dem linken chromei , beim aufstellen war da nichts mehr.
warum?
:72: :72:
Gruß Roland

Du hörst nicht auf zu fahren wenn du alt wirst .
Du wirst alt wenn du aufhörst zu fahren.

Registrierungsdatum: 5. Oktober 2007

Beiträge: 1 047

Dein Bike: XV 535 Red Crow

Geschlecht: Männlich

Wohnort: Köln

2 979

Montag, 9. April 2018, 08:26

Roland das ist Normal, da sind die Belüftungen aus den Schwimmerkammern.
Grüße aus Köln

Stefan

Gehirn ist keine Seife, es nutzt nicht ab bei Gebrauch........

Registrierungsdatum: 24. Juli 2016

Beiträge: 1 386

Dein Bike: Virago XV 535 2YL (Bj.95)

Geschlecht: Männlich

Wohnort: Thüringen/Sömmerda

2 980

Mittwoch, 11. April 2018, 12:48

Ich habe die Virago nun zwei Jahre und 6000 Km gefahren und der Vorbesitzer hatte die Ventile nicht einstellen lassen.
Also war ich gestern in der Werstatt und habe die Ventile einstellen lassen. Oje hatten die Luft alle vier.
Ich wollte es eigentlich selber machen , doch ich habe den großen runden Limadeckel nicht gelöst bekommen und mein Mechaniker auch nicht .
Da hat bestimmt einer meiner Vorbesitzer ganze Arbeit geleistet.(Schlitz versaut und eventuell noch verklebt)
Der Mechaniker wollte aber nichts riskieren also Kerzen raus , den kleinen Deckel für die Einstellmarkierung auf und am Hinterrad gedreht
bis die jeweils entsprechende Markierung zu sehen war und die Ventile eingestellt , und danach noch die Vergaser synchronisiert.
Jetzt läuft sie wieder schööööön Ruhig. bei Km-Stand von 43000 und 90,-€ ärmer.
:72: :72:
Gruß Roland

Du hörst nicht auf zu fahren wenn du alt wirst .
Du wirst alt wenn du aufhörst zu fahren.

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung

Impressum