Dienstag, 25. September 2018, 04:04 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: Viragoforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Registrierungsdatum: 17. Juli 2013

Beiträge: 496

Dein Bike: Virago XV 125

Geschlecht: Männlich

Wohnort: Düsseldorf

821

Donnerstag, 20. März 2014, 14:35

Vorher lief sie, auch schön tourig,

Hi Uli, nur zur Info, waren die alten Libranen defekt,
oder warum hast Du sie getauscht?

Bernd
Ein Loch wäre ohne seinen Rand nicht als solches erkennbar.

Uli Haering

unregistriert

822

Donnerstag, 20. März 2014, 14:39

Sie waren alt und knitterig, bzw nicht mehr elastisch. An den Ränder wurden sie franselig.
Der Austausch war fällig, keine Frage. Aber nun dieser Ärger. Ich bräuchte jetzt nur noch die Ursache.

Uli Haering

unregistriert

823

Donnerstag, 20. März 2014, 15:42

So! Uli und die Zicke! Und wer hat wohl gewonnen? Hehe, sie läuft wie ein Dittchen. Wäre doch gelacht. :-D

Registrierungsdatum: 10. Oktober 2010

Beiträge: 627

Dein Bike: Einst XV535 und XV750. Seit 1997 Flat Twin.

Geschlecht: Männlich

Wohnort: Hamburg

824

Donnerstag, 20. März 2014, 16:16

Uli der Zickenbezwinger... ;-)

Ich habe in der letzten Zeit bei Mopped #1...
...das Ölschauglas gewechselt (nach 243.000km war der Pegel kaum mehr zu erahnen)
...den Hinterreifen gewechselt (ich wollte es fast nicht glauben... 24.500km in fast vier Jahren, allerdings kein Autobahngeknalle und bis auf den Harz auch keine Berge weil ich die großen Urlaubsfahrten seit 2011 mit Mopped #2 gemacht habe)
...mit der Schlauchwaage synchronisiert (gibt es irgend eine Flüssigkeit, die NICHT zur Blasenbildung neigt?)
:54:
Matthias (Mitglied im Clan der Alten Säcke)

Uli Haering

unregistriert

825

Donnerstag, 20. März 2014, 16:51

Wenn Du zum Weibe gehst, vergiß' die Peitsche nicht! Das lernt man doch schon in der Schule! :1: :1:

Das Schauglas gewechselt? :69: :69: Wie hast Du das denn gemacht? Bist Du Frauenarzt oder so was? :-)
Und was heißt 24.tsd km. Mit einem Reifen? Wenn ja, hast Du einen Rollschuh drunter gestellt? Ne, im Ernst. Bei 7 tsd macht meiner so langsam die Biege, bzw das Alter spielt auch eine Rolle. Bremst der Daumennagel nicht mehr im Profil, dann kommt ein neuer. Profil hin oder her.
An blasenbildende Flüssigkeit steht bei mir Krombacher an 1. Stelle. Eigentlich ist es doch nur eine Frage der Temperatur, dann kocht jedes Süppchen.

Registrierungsdatum: 10. Oktober 2010

Beiträge: 627

Dein Bike: Einst XV535 und XV750. Seit 1997 Flat Twin.

Geschlecht: Männlich

Wohnort: Hamburg

826

Donnerstag, 20. März 2014, 17:45

Ja, Ölschauglas gewechselt. Meine beiden Erzeugnisse einer Berliner Motorradmanufaktur mit weiss-blauem Propellerlogo haben links am Motorblock ein gut 45mm großes Schauglas. Das wird von außen wie ein Wellendichtring in das Gehäuse getrieben.

Internetpreis: 24,- Euro zuzüglich Porto. Preis beim ortsansässigen Händler: 24,- Euro.

Na ja. Mit Lötkolben drei Löcher ins Glas gemacht. Die Rückwand der Schauglaseinheit ist ein Blech mit kreisförmig angebrachten Löchern. Drei dicke Holzschrauben hinein sodass die Spitzen der Schrauben in die Löcher griffen. Dann das alte blinde Teil mit Zange Stück für Stück herausgehebelt. Öl konnte nicht auslaufen denn der Pegel war etwas zu niedrig. Flächen sauber gemacht und neues Schauglas mit Hilfe des alten hineingetrieben. Gut 0,5L Öl auf Mitte Schauglas aufgefüllt und das war's.

Der Reifen... Michelin Pilot Road 2, mit 2mm absolut im legalen Bereich und auch bei frostigen Temperaturen oder Regen immer noch mit gutem 'Fahrgefühl'. Und ich habe auf diesem Mopped so einige Reifen durchprobiert.

Moment... laut Excel-Tabelle 13 Vorderreifen, 14 Hinterreifen seit 1997. Und 12,3m³ Benzin sind durch den Tank geflossen...
:54:
Matthias (Mitglied im Clan der Alten Säcke)

Uli Haering

unregistriert

827

Donnerstag, 20. März 2014, 20:15

Super! Da hast Du ja die Wirtschaft gut angekurbelt. Für die Fahrkeistung mein Respekt!

Registrierungsdatum: 22. September 2011

Beiträge: 647

Dein Bike: xv 255

Geschlecht: Männlich

Wohnort: Hannover/San Sebastian

828

Freitag, 21. März 2014, 11:58

Moin moin,

heute mache ich nix am bike.
Gestern habe ich ne kleine Feierabendrunde in der :8: gedreht. Ohne probleme oder sonstige ausfallerscheinungen knapp 50 km gefahren, dann wurds mir zu frisch. Falls der regen heute ausbleiben sollte, fahre ich wieder.
LG
Alex

Registrierungsdatum: 4. Juni 2007

Beiträge: 1 736

829

Freitag, 21. März 2014, 12:49

Ohne probleme oder sonstige ausfallerscheinungen knapp 50 km gefahren,


wow . . . bin beeindruckt. ;-)

Bin letzte Saison ca. 4000 km gefahren ohne Probleme.
Halt doch,... habe meine Reifen erneuert. :-)

Dann man weiterhin gute Fahrt . . . . :topgif:
Forever young

Registrierungsdatum: 22. September 2011

Beiträge: 647

Dein Bike: xv 255

Geschlecht: Männlich

Wohnort: Hannover/San Sebastian

830

Freitag, 21. März 2014, 12:53

schon klar lester ;-)
Letzte Saison habe ca 6000km gerissen auf ihr. In den letzten wochen habe ich fieberhaft versucht, sie wieder sauber zum laufen zu kriegen. Diese und 2 weitere fahrten waren sozusagen probefahrten. Nun scheint alles zu stimmen - endlich wieder :-)

Registrierungsdatum: 22. September 2011

Beiträge: 647

Dein Bike: xv 255

Geschlecht: Männlich

Wohnort: Hannover/San Sebastian

831

Freitag, 21. März 2014, 12:58

P.S. Bei der vorletzten fahrt habe ich mir beide zündspulen gebraten .... :36: ja beide, wie messungen der wicklungswiderstände später ergaben. Die fahrt dauerte gerademal knapp 20km und endete an der pole einer roten ampel ... Ab da war zurück schieben angesagt :33:

Uli Haering

unregistriert

832

Freitag, 21. März 2014, 15:22

Ab da war zurück schieben angesagt
20 km :69: :69: Öööhm! :69:
Ich sag' da nur Telefon, ADAC o.ä., Anhänger ...... :72:

Registrierungsdatum: 22. September 2011

Beiträge: 647

Dein Bike: xv 255

Geschlecht: Männlich

Wohnort: Hannover/San Sebastian

833

Freitag, 21. März 2014, 16:15

recht hast du uli. Hätte ich auch gemacht, wenn der akku nicht leer gewesen wäre :33: :33: was die distanz angeht: die fahrt ging insgesamt nur über 20km, aber ich war nur ca 2- 3 km von meinem zu hause weg an der b65 liegen geblieben. zum glück ging es durchgehend bergab bis ronnenberg.
Ich vermute kolbenklemmer durch zu viel hitze, weil zu hochtourig zwischendurch gefahren und zu magerer einstellung + kaputter zündspulen zum schluss. Aber ist nur Spekulation. Ich freue mich dass sie nun wieder läuft ohne warm auszugehen . Es bedarf lediglich einer feineinstellung, da sie mich mit standgas im 1. Und 2. Gang nicht wirklich ziehen will.
Zum fahren reichts aber.

peter11

Teammitglied

Registrierungsdatum: 31. März 2011

Beiträge: 4 151

Dein Bike: Yamaha xv 125

Geschlecht: Männlich

Wohnort: 47198 Duisburg-Homberg

834

Freitag, 21. März 2014, 16:37

Batterie leer gefahren. beide Zündspulen verbraten, und Kolbenklemmer ???

Ich habe den Eindruck das ist mehr wie 1 Baustelle. :69:
Gruß Wolle

Die Virago ist Idiotensicher....Darum passt sie so gut zu mir.

Registrierungsdatum: 22. September 2011

Beiträge: 647

Dein Bike: xv 255

Geschlecht: Männlich

Wohnort: Hannover/San Sebastian

835

Freitag, 21. März 2014, 16:42

nene wolle, nicht der akku vom bike, sondern der vom schmattfon :21:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ALOA« (21. März 2014, 16:45)


peter11

Teammitglied

Registrierungsdatum: 31. März 2011

Beiträge: 4 151

Dein Bike: Yamaha xv 125

Geschlecht: Männlich

Wohnort: 47198 Duisburg-Homberg

836

Freitag, 21. März 2014, 16:50

Ok das hört sich schon mal besser an. Beide Spulen platt, das muss auf meinem Spikzettel, ich hätte es nicht so richtig geglaubt.
Gruß Wolle

Die Virago ist Idiotensicher....Darum passt sie so gut zu mir.

Registrierungsdatum: 22. September 2011

Beiträge: 647

Dein Bike: xv 255

Geschlecht: Männlich

Wohnort: Hannover/San Sebastian

837

Freitag, 21. März 2014, 17:11

wolle, du hast doch auch ein werkstatthandbuch, sowas wie den buchelli zb. Wenn ich dir die ungelogen gemessenen wicklungswiderstände von primär und sekudärwicklung beider spulen durchgebe, wirsde wie ich staunen :-) die liegen fern der sollwerte im kalten zustand.
Laut buchelli, soll primär max 4,8 ohm haben. Beide hatten gemessen etwas mehr. Die anzeige schwankte zwischen 4,8 und 4,9 ohm.
Sekundär sollte sie nicht mehr als 15,4 kohm haben. Beide hatten über 18 kohm (18,36 kohm und 18,40kohm gemessen) bei blanken kontakten.

peter11

Teammitglied

Registrierungsdatum: 31. März 2011

Beiträge: 4 151

Dein Bike: Yamaha xv 125

Geschlecht: Männlich

Wohnort: 47198 Duisburg-Homberg

838

Freitag, 21. März 2014, 17:31

Stimmt...Wo Du Recht hast.....
Gruß Wolle

Die Virago ist Idiotensicher....Darum passt sie so gut zu mir.

Registrierungsdatum: 22. September 2011

Beiträge: 647

Dein Bike: xv 255

Geschlecht: Männlich

Wohnort: Hannover/San Sebastian

839

Freitag, 21. März 2014, 17:45

Nun hat sie neue zündspulen, neue messingkontaktschuhe samt schutztüllen von conrad (vorratspak mit noch anderen kabelschuhen aus messing für 5,95€) am abnehmbaren "kabelbaumfortsatz", neue kerzen und für absolut io ordnung durch widerstandsmessung befundene kerzenstecker. Die alten kontaktschuhe vom "kabelbaumfortsatz" waren total korrodiert und teilweise war der gammel auf die kontaktlaschen der zündspulen übergegangen. seitens der zündung sollte da nix mehr argen liegen. die schutztüllen habe ich von hinten mit schwarzem butylkleber versieglt. da geht kein wasser mehr rein. vorne zur zündspule jeweils hin habe ich die noch nicht versieglt, da ich noch überlege einen eltronischen drehzahlmesser zu installieren. der wird an die wicklungskontakte angeschlossen werden müssen schätze ich. Aber das kommt später.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »ALOA« (21. März 2014, 17:47)


Registrierungsdatum: 4. August 2013

Beiträge: 36

Dein Bike: XV 535 2YL

Geschlecht: Männlich

Wohnort: Giengen

840

Freitag, 21. März 2014, 21:51

Soo, heute nach drei Tagen mit dem Kundendienst von Vater's VZR 1800 fertig geworden (gut, wir haben immer nur ein paar Stunden was gemacht). Vor lauter Plastikabdeckungen und Zeug wird man beim ersten Mal echt wahnsinnig, weil vieles nur gesteckt oder geclipst ist und fünf Gelenke in den Fingern braucht man hier auch.
Danach war der Ölwechsel an der Virago ein Kinderspiel. Hat schon was für sich, dass die Kleine etwas übersichtlicher gehalten ist ;-)
Nächste Woche ist ein neuer Vorderreifen fällig, dabei mal den Schlag rauswuchten, und endlich den Auspuff abnehmen (siehe anderen Thread). Arbeit geht nicht aus...

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung

Impressum