Mittwoch, 26. September 2018, 15:36 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: Viragoforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

BlueStar

unregistriert

1

Donnerstag, 20. Juni 2013, 19:56

Metallkrümel und Plastik im Ölsieb. Bitte um Aufklährung.

Moin Moin.
Ich habe eine Frage zum Ölsieb. Habe Ölwechsel gemacht. Auch Ölfilter neu. Bei der langen Schraube des Ölfiltereckels war das Gewinde verdattelt, also neue her. Habe hier im Forum irgendwo gelesen das die Schraube 10mm länger sein muss und dann wieder fasst. Schraube besorgt und Grins, Deckel wieder fest. Jetzt Ölsieb rausgezogen, Foto gemacht. Ölsieb gereinigt, wieder rein. Mist, bild war irgendwie nicht gespeichert. Ölsieb passt beidseitig rein, also rein. Öl rein und Probefahrt. Erster Gang lies sich Schalten, nach oben geht nichts. abe ja seit meiner Anmeldung hier ohne ende über die Probs. mit der Virago gelesen. Hängen bleit immer was. Hatte auch das mit dem verkert einbau und dem dann nicht hoch Schalten können gelesen. Also Öl wieder raus, Ölsieb umdrehen, Öl wieder rein. Schalten nun auch wieder nach oben. Ich weiss, das ist nichts Großes und irgendwann gehts ans eingemachte. Ohne euch hätte sich der Yamaha Händler gefreut. So war aber ich es der sich gefreut hat Dank euch hier. :74: :74: :74: Einfach Super. Best Forum.

Sorry. Jetzt zu meiner eigentlichen Frage. Das Ölsieb war gut Sauber. Es waren ein paar Metallkrümel so groß wie Zucker drinn. Auch ein kleines Schwarzes Plastikteil in größe einer Erbse was angeshliffen aussieht. Kann ich jetzt ohne bedenken Fahren? Oder können die Metallkrümel und das Plastik auf einen kommenden Schaden hinweisen? Würd mich über Aufklärung Freuen.
Meinen Dank im voraus.

Grüße aus Fishtown. Mike :18:

Registrierungsdatum: 1. August 2009

Beiträge: 2 956

Dein Bike: Suzuki Vl 1500 Ez '03 / Daelim S 300 Ez '14

Geschlecht: Männlich

Wohnort: Rostock

2

Donnerstag, 20. Juni 2013, 21:01

Hi also wie das Plaste da rein kommt weis ich nicht -Plaste im Motor ???- etwas Späne ist ja schon mal normal durch den Abrieb
Kleiner Tip wenn das mit dem Ölsieb nochmal passiert und du eine zweite Person dabei hast ,das Moped schräg halten-dann brauchst du das Öl nicht wieder ablassen- da läuft nichts aus dann das Sieb raus nehmen und wieder richtig rum ein bauen,ist mir auch passiert
Linke Hand zum Gruß Steffen & Christiane

genieße jeden Tag,es könnte der Letzte sein..........wir mögen alle .....und wer uns nicht der kann uns mal... .:-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »robie04« (20. Juni 2013, 21:10)


BlueStar

unregistriert

3

Donnerstag, 20. Juni 2013, 22:24

Hi Steffen.
Dank für deine schnelle Antwort. Dann sind die Bösen Geister in meinem Kopf der Freude gewichen. Freu auf Morgen, Moped Fahren.
Das ist gut mit dem Moped schräg halten. Will das Ölsieb nähmlich nach einiger Zeit noch mal nachsehen.

Meinen Dank an dich.
Gruß Mike

Registrierungsdatum: 1. August 2009

Beiträge: 2 956

Dein Bike: Suzuki Vl 1500 Ez '03 / Daelim S 300 Ez '14

Geschlecht: Männlich

Wohnort: Rostock

4

Donnerstag, 20. Juni 2013, 22:29

wie gesagt mit dem Plaste kann ich nicht helfen,aber solange das Bike keine großen unnormealen Geräusche im Motor macht sollte alles io sein.
Klappern machen sie alle ist ein zeichen das sie leben ;-)
Linke Hand zum Gruß Steffen & Christiane

genieße jeden Tag,es könnte der Letzte sein..........wir mögen alle .....und wer uns nicht der kann uns mal... .:-)

Nina

Admine...

Registrierungsdatum: 21. Mai 2007

Beiträge: 7 673

Dein Bike: Die Motte - XV535

Geschlecht: Weiblich

Wohnort: Kreis Kleve

5

Donnerstag, 20. Juni 2013, 23:41

EVTL ein Stück ausgehärtete Dichtung oder rest eines Ölfiltergummis
... liebe Grüße


"Für bestimmte Menschen würde ich bis ans Ende der Welt gehen - für Manche nicht mal ans Telefon"

BlueStar

unregistriert

6

Freitag, 21. Juni 2013, 07:52

Habe bis jetzt keine andere Virago zum vergleich gehört und schon mal gedacht das Klappern sicherlich nicht normal ist und irgendwann ein Schaden kommt. Gut zu wissen das sie alle Klappern.

Habe mir leider den Ölfilter nicht genau angesehen, sah wie ein Dicker Klumpen Schlick aus. Denk mal bestimmt lange nicht gewechselt. Werde auf jeden fall immer Ölfilter mit wechseln und Ölsieb nachschaun.
Also, meine Gedanken an das Plastik in die Tonne.
Dank euch beiden.

Grüße aus Fishtown. Mike :18:

Easyman

unregistriert

7

Freitag, 21. Juni 2013, 15:17

der antrieb von der ölpumpe ist aus kunststoff

kann mir nur vorstellen das es davon kommt
wenn es das ist würde ich es nicht auf die leichte schulter nehmen
überprüfen ist besser als eine richtig teure reparatur
Easyman

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Easyman« (21. Juni 2013, 15:21)


BlueStar

unregistriert

8

Sonntag, 23. Juni 2013, 10:04

Mion Easyman.
Habe leider erst jetzt grad deinen Kommentar gesehen. Habe mir das Bild von der Öelpumpe auf den Rechner geladen und es vergrößert. OH OH. Das kleine Plastikteil sieht so aus als wenn es eine Ecke von dem Schwarzen teil an der Ölpumpe ist da wo die Schraube sitzt. Wenn es so ist, hält die Schraube, denk ich mal das Schwaze Teil nicht mehr, oder nicht mehr richtig ? Was wäre denn jetzt für mich zu tun um das genau festzustellen und einen großen Schaden vermeiden ? Werkstatt würd ich mir gern ersparen. Ölpumpe ausbauen, kann man das selbst machen ? Mag sie Heute garnicht Fahren. Bitte um weitere Hilfe von euch. :61:

Grüße aus Fishtown. Mike

Registrierungsdatum: 29. Mai 2017

Beiträge: 3

Dein Bike: xv 750 se

Wohnort: Simbach

9

Montag, 29. Mai 2017, 13:35

kann mir jemand verraten wo sich das ölsieb befindet?

XV-Eddie

Teammitglied

Registrierungsdatum: 22. Februar 2009

Beiträge: 5 547

Dein Bike: XJ 600, XJR 1200

Geschlecht: Männlich

Wohnort: Mannheim

10

Montag, 29. Mai 2017, 19:08

Öl ablassen, linken Gehäusedeckel wegschrauben, Ölpumpe ausbauen, da hängt´s Sieb dran.
Gruß. Eddie.
-
Reparieren ist ganz einfach. Du brauchst nur etwas mehr Ausdauer als der Fehler.

Registrierungsdatum: 29. Mai 2017

Beiträge: 3

Dein Bike: xv 750 se

Wohnort: Simbach

11

Montag, 29. Mai 2017, 23:29

Danke Eddie :30: :48:

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung

Impressum