Samstag, 18. August 2018, 06:38 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: Viragoforum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Umsteiger

unregistriert

1

Sonntag, 26. April 2009, 11:20

Lautes Schaltgeräusch - Woran liegt es?

Hallo Bikerfreunde,

habe beim schalten in allen Gängen immer ein lautes Geräusch egal in welcher Dehzahl. Ist das normal oder kann ich was einstellen.

De Jo

unregistriert

2

Sonntag, 26. April 2009, 14:37

....lass dir Zeit beim schalten,..dauert ja auch ein Moment,wenn du vom ersten in den zweiten gehst,...grins... :2:

XV-Eddie

Teammitglied

Registrierungsdatum: 22. Februar 2009

Beiträge: 5 531

Dein Bike: XJ 600, XJR 1200

Geschlecht: Männlich

Wohnort: Mannheim

3

Sonntag, 26. April 2009, 19:15

Lass dir lieber nicht zu viel Zeit beim schalten, das macht das "Klack" nur lauter.
Versuch´s mal so :
1. Im Stand bei kaltem Motor :
Kupplung ziehen und sofort Gang rein ( bevor die Getriebewelle ganz zum Stillstand gekommen ist )
2. Im Stand bei warmem Motor :
Kupplung ziehen und bisschen warten, dann... ( Getriebewelle läuft länger nach ) Wie lange ? Ausprobieren, mit 1 Sekunde anfangen.
3. In Fahrt :
Schalthebel "anlegen" d.h. schon mal in Richtung nächster Gang drücken,
( nicht mit Gewalt, gefühlvoll, sonst springt der Gang rein, sobalt du Zug vom Getriebe nimmst )
dann Kupplung ziehen und Gas weg und Schalten gleichzeitig.
Gruß. Eddie.
-
Reparieren ist ganz einfach. Du brauchst nur etwas mehr Ausdauer als der Fehler.

Mücke

unregistriert

4

Sonntag, 26. April 2009, 20:01

Jawoll .Da machts die Geschindigkeit. Gas weg-kuppeln und Schalten fast zugleich. Hat bei mir ne Weile gedauert bis ich mich daran gewöhnt hatte, jetzt klappts meistens das man nix mehr hört. Oder fast nix mehr. Und wenn du dir mal Gehör verschaffen willst, machst dus halt nich so. Anner Ampel oder so,HIHI. Das Getriebe ist halt nicht synchronisiert, also bei unseren Möpps ganz normall. Bis dann.

Umsteiger

unregistriert

5

Mittwoch, 29. April 2009, 11:10

:30: Für Euere Ratschläge. Werde alle nach und nach ausprobieren.

crazyrabbit

unregistriert

6

Mittwoch, 29. April 2009, 22:38

ei gude, das geräusch is viragotypisch würde ich sagen, hab das so lange ich denken kann an meiner 535

Stifler

unregistriert

7

Mittwoch, 3. Juni 2009, 21:33

Hallo,

ich habe mir auch gerade eine Virago 535, Bauj. 98, 11.000 Km, zugelegt. Allerdings stelle ich jetzt fest, dass meine ebenfalls sehr laut knackt beim einlegen der Gänge. Ist das wirklivh "viragotypisch" oder ist das ein Hinweis auf ein Schaden bzw kann estwas eingestellt werden.

Im voraus vielen Dank für eure Antworten!

Friedrich

unregistriert

8

Mittwoch, 17. Juni 2009, 10:12

also ich halte meine alte Zicke immer beim Schalten n bisserl am Gas....*Zwischengas geben*....dann flutscht dit oochXD

Fritzchen

unregistriert

9

Mittwoch, 17. Juni 2009, 13:44

Bei meiner 5g5 kracht nur der erste Gang^^ hat auch schon zum Absterben des Motors geführt :36: . Aber entweder bin ich so taub das ich das nich hör oder ich bin schneller beim Schalten als ich dachte .

kptrumeln

unregistriert

10

Samstag, 7. Mai 2011, 18:01

Moin,

ich habe mit meiner 535er auch Ptobleme wegen der Schaltgeräusche.

Heute habe ich eine kleine Tour nach Hünxe gemacht und alle möglichen Schaltvarianten ausprobiert, ohne ein überzeugendes Ergebnis zu bekommen.

Die geringste Geräuschentwicklung hatte ich (subjektiv natürlich), wenn ich eher langsam geschaltet habe.

Als der Motor richtig warm war (die knapp 30 Grad heute waren ja nicht schlecht) ließ sich vom 1. ind den 2. Gang ganz butterweich schalten, ohne jede Geräuschentwicklung.


Glück Auf!

Klaus

Registrierungsdatum: 10. August 2009

Beiträge: 2 544

Dein Bike: Virago XV 1000, Typ 2AE, Suzuki GT80, DKW Hummel (49 ccm), Moped Meister (49 ccm)

Geschlecht: Männlich

Wohnort: 21465 Reinbek

11

Sonntag, 8. Mai 2011, 16:41

....in allen Gängen???.... - Das scheint mir doch ein wenig ungewöhnlich, obwohl alle beim Niedertreten vom Leerlauf in den ersten Gang dieses typische "Krachen" haben (musst mal bei der Engeln-ausfahrt mitmachen, das ist lustig...., immer nacheinander dieses krack, krach, knack...). Hab ich auch, aber hängt viel davon ab, wie gefühlvoll du die anderen Gänge schaltest. Ein bißchen krack ist normal....
Einfach mal was ausprobieren....



oeschi
Wer längere Zeit kein Pech gehabt hat, hat Glück gehabt!

Wenn ich die Kraft dazu hätte, würde ich gar nichts tun.....

kptrumeln

unregistriert

12

Sonntag, 8. Mai 2011, 19:39

Schaltgestänge

Moin,

wie gesagt, ich probiere alle nach und nach durch.

Gestern habe ich mit meiner Frau eine nette Tur nach Hünxe unternommen und dabei alle möglichen Schaltvarianten ausprobiert.

Wird langsam besser mit dem "Krachen".

Aber am Nachmittag habe ich dann noch etwas Zeit gehabt und das Schaltgestänge mit WD40 und Maschinenöl geschmiert.

Der Erfolg ist verblüffend. :18: Deutlich weniger Schaltgeräusche und tw. hört man den Gangwechsel gar nicht mehr.


Glück Auf!

Klaus

XV-Eddie

Teammitglied

Registrierungsdatum: 22. Februar 2009

Beiträge: 5 531

Dein Bike: XJ 600, XJR 1200

Geschlecht: Männlich

Wohnort: Mannheim

13

Sonntag, 8. Mai 2011, 23:27

...das Schaltgestänge mit WD40 und Maschinenöl geschmiert....
Das ist ein guter Anfang. Wenn es etwas länger halten soll, empfehle ich Mehrzweckfett.

Eine Idee für weitere Schalt-Test-Varianten noch: Kupplung nur halb ziehen.
:topgif:
Gruß. Eddie.
-
Reparieren ist ganz einfach. Du brauchst nur etwas mehr Ausdauer als der Fehler.

Lucky.Smile

unregistriert

14

Montag, 9. Mai 2011, 19:58

Also hoch schalte ich immer ab dem 2. Gang komplett ohne kuppeln. Geht schneller und ist wesentlich sauberer...

Bedarf zwar etwas Übung, aber wenn man es einmal kann machts schalten um so mehr Spaß :)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Lucky.Smile« (9. Mai 2011, 19:59)


BOOTES

unregistriert

15

Montag, 9. Mai 2011, 20:07

Zitat

Also hoch schalte ich immer ab dem 2. Gang komplett ohne kuppeln. Geht schneller und ist wesentlich sauberer..


Das habe ich aus Zufall auch schon gemacht.Ich habe mich nur bewundert das nichts geknirscht hat.
Der Gang ist Butterweich reingeflutscht.

Aber ich weiß nicht ob man das empfehlen kann.

Lucky.Smile

unregistriert

16

Montag, 9. Mai 2011, 20:16

Also ich habe das Gefühl das das alles einfach besser "flutscht". Man darf halt nicht schalten wenn man Vollgas gibt, auch nicht wenn man über die Motorbremse bremst.

Also genau an dem Punkt schalten, an dem im Getriebe kein Druck oder Zug an den Zahnrädern herrscht, quasi die Kräfte neutral sind.

korkok

unregistriert

17

Dienstag, 17. Mai 2011, 07:29

ich hab s öl gewechselt und das kanacken ist weg :23a:

Registrierungsdatum: 10. August 2009

Beiträge: 2 544

Dein Bike: Virago XV 1000, Typ 2AE, Suzuki GT80, DKW Hummel (49 ccm), Moped Meister (49 ccm)

Geschlecht: Männlich

Wohnort: 21465 Reinbek

18

Dienstag, 17. Mai 2011, 22:13

na also: :74: :74: :74: :74:



oeschi
Wer längere Zeit kein Pech gehabt hat, hat Glück gehabt!

Wenn ich die Kraft dazu hätte, würde ich gar nichts tun.....

Dark Dragon

unregistriert

19

Freitag, 15. Juli 2011, 17:57

Sorry, dass ich diesen etwas älteren Thread nochmal aufreiße, aber ich habe noch zwei Fragen: ich zweifele nicht an deinem Sachverstand, Lucky.Smile, aber gibt es noch andere, die bestätigen können, dass man ohne Kupplung schalten kann? Nicht nur rauf, sondern auch runter? Irgendwo muss auf aufgrund von Reibung immer eine Kräftedifferenz herrschen. Ich habe auch schon von anderen Leute gehört, dass sie ohne Kupplung schalten, um die Beläge zu schonen. Und das würde ja nix bringen, wenn dem getriebe dafür die Zähne ausfallen. :69:

Das zweite betrifft das angesprochene Geräusch beim Schalten. Ich habe meine Virago leider noch nicht, aber auf dem Fahrschulfahrzeug (Kawasaki ER-6n... naja...) hat mir das wuchtige Klacken beim Schalten an der Ampel eigentlich sehr zugesagt. Durch Ölen verschwindende geräusche heißen aber oft, dass da vorher unzulässiger Verschleiß war. Muss man also ölen oder kann mans im Interesse des Krachs bleiben lassen?

Kilroy

unregistriert

20

Freitag, 15. Juli 2011, 18:49

Schalten ohne zu kuppeln

gibt es noch andere, die bestätigen können, dass man ohne Kupplung schalten kann? Nicht nur rauf, sondern auch runter?


Yepp kann ich bestätigen!

Mal ganz simpel (einfach) gesagt:
Die Kupplung ist da, um die Geschwindigkeitsunterschiede zwischen
den Zahnrädern auszugleichen.
Wenn das moped steht, und nun ein Gang eingelegt wird -ohne Kupplung-
Springt das moped nach vorne, weil das eine Zahnrad von null auf x beschleunigt wird.

Wenn das moped aber bereits fährt, dann drehen sich beide Zahnräder,
jetzt kommt es nur darauf an, dass beim Gangwechsel das nächste
Zahnrad in etwa der gleichen Drehzahl befindet. Das kann man mit Gasgeben
erreichen, beim runterschalten. Beim raufschalten gibt man nur etwas Gas und schaltet
dann, wenn die Drehzahl (Motor) wieder am absinken ist.

Ich schalte die oberen Gänge (3,4 und 5) meistens ohne Kupplung. Ist alles nur eine Frage der Übung.

Die Beläge bestehen u.a. aus Reibscheiben, jedesmal wenn die Kupplung gezogen wird
werden diese getrennt. Beim lösen der Kupplung reiben sich die Scheiben, weil eben die einen
sich schneller drehen als die anderen. Durch diese Reibung entsteht der Verschleiss.

So, das war meine Sichtweise.

Grüsse aus BF
Kilroy

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung

Impressum