Donnerstag, 6. Oktober 2022, 11:03 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Registrierungsdatum: 9. Mai 2017

Beiträge: 719

Dein Bike: yamaha

Wohnort: idensen

3 881

Mittwoch, 31. August 2022, 13:45

Du hast eine offene Naßbatterie gewählt.
Da must du oft nach dem Wasserstand schauen. Nicht ganz einfach bei der 535.
Sonst ist die schneller hin wie du den Tank leerfahren kannst.

Registrierungsdatum: 29. März 2017

Beiträge: 938

Dein Bike: XV11003LP

Geschlecht: Männlich

Wohnort: Taucha

3 882

Mittwoch, 31. August 2022, 17:29

Die Hawker sollte nach AGM-Standard geladen werden.
Also mit etwas höherer Ladespannung, sonst wird sie nicht voll.
Die Standard-Ladung müsste aber allemal reichen, dass das Mopped gestartet werden kann.

Du bist doch Electroman. Mess mal alles in Ruhe durch.
Wie hoch sollte die Ladespannung dann sein?
Da ich von solcher Mär schon gelesen hatte, frug ich bei Louis nach. Man antwortete mir, wenn sie richtig voll ist, hat sie auch nur 12,8V und max. 14,4V Ladespannung reicht völlig aus. Dann habe ich sie gekauft und gute Erfahrung bis jetzt. Selbst mit Licht max. 13,6V reichen aus und sie wird voll.
Ich darf nur nicht mit vollem Licht ewig an Ampeln rumstehen, ich kann es ja ablesen, dass die Bordspannung auf 11V abfällt.
So kriegt man jede Batterie leer.
:bkgr: Wolf
Mensch, Maschine und Natur werden eins, wenn keine Leitplanke im Weg ist.... ;-)
Rettet die Wälder, esst mehr Spechte!

Registrierungsdatum: 29. März 2017

Beiträge: 938

Dein Bike: XV11003LP

Geschlecht: Männlich

Wohnort: Taucha

3 883

Mittwoch, 31. August 2022, 17:42

meine dieses Jahr erst gekaufte Hawker Odyssey Reinbleibatterie
Da gibt´s doch 2 Jahre Garantie drauf, tausch sie doch um.
:bkgr: Wolf
Mensch, Maschine und Natur werden eins, wenn keine Leitplanke im Weg ist.... ;-)
Rettet die Wälder, esst mehr Spechte!

Registrierungsdatum: 9. Mai 2017

Beiträge: 719

Dein Bike: yamaha

Wohnort: idensen

3 884

Mittwoch, 31. August 2022, 20:55

Garantie

Der DE-Hökerer muss 2 Jahre geben.
Hawker gibt nur 6 Monate. - Mach dir einen Reim rauf.
Hawker ist vibrationsanfällig. Im Zweifelsfall war sie nicht richtig gelagert.


Natürlich wird Louis dir die Antwort geben, die zu ihren Producten passt.

Registrierungsdatum: 29. März 2017

Beiträge: 938

Dein Bike: XV11003LP

Geschlecht: Männlich

Wohnort: Taucha

3 885

Mittwoch, 31. August 2022, 21:17

Natürlich wird Louis dir die Antwort geben, die zu ihren Producten passt.
MEINE Erfahrung ist positiv, wenn auch noch nicht lange. Wenn sie voll ist ,ist sie voll, mehr als 12,8V sind es tatsächlich nicht.
Da die Hawker kleiner ist, habe ich Pakete aus Dämmateial drumrum gepackt, da wollen wir doch mal sehen, was für Vibrationen die noch bemerkt.
Meine Frage an den Auskenner war, wie hoch soll denn nun die Ladespannung sein?
Mensch, Maschine und Natur werden eins, wenn keine Leitplanke im Weg ist.... ;-)
Rettet die Wälder, esst mehr Spechte!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »W19« (31. August 2022, 21:21)


Registrierungsdatum: 9. Mai 2017

Beiträge: 719

Dein Bike: yamaha

Wohnort: idensen

3 886

Mittwoch, 31. August 2022, 23:47

Zu einer Mär sage ich nichts.

Die Ladespannung kann unterschiedlich sein.Bei einer 10 Volt leeren Batterie sind es 12 Volt in Ladung. Die Batterie braucht ihre Zeit. Wenn dann 70 % erreicht sind, zeigt das Schätzeisen am Lenker dann die üblichen 14,2 - 14,4 Volt an.

Vermutlich meinst du die Ladeschlußspannung. Das habe ich schon in mehreren Artikeln geschrieben.
Und die Suchmaschine gibt dir zig Antworten.
Unterhaltsam sind einige Foren. 5 Foren = 6 Antworten. Dieses Kaffeesatzlesen (Mär) soll ich mitmachen ?

Da bei dir alles funktioniert, würde ich es belassen. (Egal welche Spannung)

Wenn es dich interessiert kannst du die unzähligen Ladegeräte anlesen.
Manche Batterien mögen diesen Erhaltungs-Tickle nicht.

Registrierungsdatum: 16. Januar 2018

Beiträge: 227

Dein Bike: 535

Wohnort: NRW

3 887

Donnerstag, 1. September 2022, 08:34

Die Hawker an sich ist eine gute Batterie.
W E N N sie nach Vorgabe geladen wird. Überschreitet die Ladespannung
öfter den korrekten Wert, geht sie schnell kaputt.
Das ist oft bei Reglern älterer Baujahre der Fall.
Dann heißt es "sch---- Hawker " :71:

Registrierungsdatum: 9. Februar 2019

Beiträge: 669

Dein Bike: XV535SH 1995

Geschlecht: Männlich

Wohnort: Hausen

3 888

Donnerstag, 1. September 2022, 09:40

Die Hawker muss mit 14,4-14,8V geladen werden. Wie ich feststellen musste, packt das mein Regler schlichtweg nicht. Sie wurde also nie voll geladen, was ihr auf Dauer wohl nicht gut getan hat. Mit der neuen Nassbatterie (das, was in die 535 ja original rein gehört) springt sie wieder perfekt an und die Strom- und Spannungswerte sind wie aus dem Bilderbuch. Die Hawker kokmt mir somit nicht mehr in die 535, zumindest bis ich nicht selbst einen Regler mit Idealspannung für AGM gebaut habe. Die schwache Hawker, die ich jetzt rumstehen habe, stecke ich als Pufferbatterie für meine Soundanlage ins Auto und gut ist. Dafür wollte ich sowieso noch eine kaufen.

Als ich dann gestern endlich zum Schwarzwaldtreffen losfahren konnte hatte ich auch gleich die nächste Panne. Mir ist beim Einbauen der Batterie der Hauptbenzinschlauch am oberen Tankstutzen eingerissen. Selbstverständlich ist mir das zuhause nicht aufgefallen, weil der Tank leet war. Erst 40km von Zuhause weg ist mir beim Tanken aufgefallen, dass mir die Brühe, die ich oben rein kippe, mir unten wiedet auf den Fuß läuft. Zum Glück ist ja das Werkzeug immer Griffbereit und dann stand ich da mitten auf der Tanke und zerlege mein Motorrad, um an den Schlauch zu kommen. Als ich ihn dann in der Hand hatte, waren bestimmt schon zwei Liter feinstes Super auf dem Boden verteilt. Zum Glück bin ich ja Elektroniker und habe immer Isoband im Werkzeug, damit konnte ich den Schlauch flicken und weiter fahren.




Registrierungsdatum: 27. März 2011

Beiträge: 1 756

Dein Bike: xv1100 Bj 95 Kreidler Florett LF Bj 73

Geschlecht: Männlich

Wohnort: 46519 Alpen

3 889

Donnerstag, 1. September 2022, 10:38

Ärgerlich, und daß bei den Spritpreisen.
Gruß Franz

Registrierungsdatum: 10. Juni 2015

Beiträge: 1 531

Dein Bike: XV 1100 Virago (Else), XV1600 Wild Star (dicke Lilly)

Geschlecht: Männlich

Wohnort: Dorsten

3 890

Freitag, 2. September 2022, 10:41

Die Hawker muss mit 14,4-14,8V geladen werden. Wie ich feststellen musste, packt das mein Regler schlichtweg nicht. Sie wurde also nie voll geladen, was ihr auf Dauer wohl nicht gut getan hat. Mit der neuen Nassbatterie (das, was in die 535 ja original rein gehört) springt sie wieder perfekt an und die Strom- und Spannungswerte sind wie aus dem Bilderbuch. Die Hawker kokmt mir somit nicht mehr in die 535, zumindest bis ich nicht selbst einen Regler mit Idealspannung für AGM gebaut habe. Die schwache Hawker, die ich jetzt rumstehen habe, stecke ich als Pufferbatterie für meine Soundanlage ins Auto und gut ist. Dafür wollte ich sowieso noch eine kaufen.



Auch ne gute Idee, die Hawker als Puffer zu verwenden.

Habe ja in der Else auch die Hawker (bereits im 7. Jahre) eingebaut und die ist noch frisch wie am ersten Tag, Standard-Regler, saubere Kontakte, Zusatz-USB-Ladesteckdose angeklemmt und anständig verschraubt und verbaut....läuft!

Die Blei-Säure vorher von DeLo, die dort drin war, war einfach am Ende. Habe die Wahl mit der Hawker nicht bereut. Sollte die Batterie bei der Lilly in die Knie gehen, kommt da auch ne Hawker rein.


Gute Grüße aussem Pott vom Robsche und dem Lukas ein feines Treffen im BlackForest!! :74: :48:
Robsche = Vizekreismeister im dumm rumstehen

Registrierungsdatum: 14. November 2014

Beiträge: 398

Dein Bike: Honda CB1300 ,Yamaha TT600R ,Yamaha XV1100 VIRAGO 1TE Ami

Geschlecht: Männlich

Wohnort: Rhein-Main mitten drin

3 891

Freitag, 2. September 2022, 20:44

In meiner Honda CB1300 von 2007 ist immer noch die Original Yuasa Gel Batterie drin :71: :18: :18:

In der XV1100 seit 3 Jahren die Hawker ohne einmal nachzuladen und meine TT600R hat gar keine Batterie :72:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Timpe« (2. September 2022, 20:47)


Registrierungsdatum: 14. März 2009

Beiträge: 1 732

Dein Bike: XV1100 3LP mit deutlich über 350.000km, Suzuki GSF1200 Bandit und Honda MTX 80C

Geschlecht: Männlich

Wohnort: Halle/Saale

3 892

Freitag, 30. September 2022, 16:20

jetzt hat es mal die Bandit nötig.
Bandit stand 7 Tage vorm Haus, Wespenschwarm hat sich da eingenistet und ein Wespennest gebaut unterm Tank. Nachdem das weg war hat sich herausgestellt, dass die Mühle ums Verrecken nicht mehr richtig anspringt, Gas nur mit Choke annimmt. Also nachgeschaut und die Vermutung lag nahe, dass das Viehzeug wie bei der Virago damals in die Belüftungsschläuche der Vergaser gekrochen ist. Mit choke kam sie wie gesagt, also damit dann auf 2 1/2 Zylindern unter Choke zur Schraubergarage gehumpelt...
Nach dem Auseinandernehmen fanden sich insgesamt 5 Wespen in den Vergasern. dazu war etliches an anderem Dreck drin und ich habe so die eine oder andere Düse in einem recht säuberungsbedürftigen Zustand gesehen. Also alles erst mal ausgeebaut ausgeblasen und die Düsen von Verkrustungen befreit.
Morgen bau ich die Vergaserbank wieder ein und werde gleich mal den wunderschönen neuen Carbtune Pro4 zum Synchronisieren nehmen...
Ich stand vor der Wahl noch 2 Uhren dazu zu kaufen zu meinen, oder ich nehme jetzt so ein Ding, was sich im Schrauberalltag um etliches besser handhaben lässt.
Bei der Gelegenheit wird das gerissene Luftfiltergehäuse gegen eins getauscht was heil ist und der Luftfilter mit erneuert.
Die Kerzen kommen auch neu und dann schauen wir mal wie sie läuft
Wer Andern eine Bratwurst brät, hat meist ein Bratwurstbratgerät ! :71:

Registrierungsdatum: 16. Januar 2018

Beiträge: 227

Dein Bike: 535

Wohnort: NRW

3 893

Freitag, 30. September 2022, 19:58

Weiße Lenkergriffe ohne Kragen im Colaflaschen Design aufgezogen, mit Sicomet-Gelkleber fixiert.

100 Km Probefahrt, geil, fährt sich wie alte Knuckelhead. :71:

Registrierungsdatum: 14. März 2009

Beiträge: 1 732

Dein Bike: XV1100 3LP mit deutlich über 350.000km, Suzuki GSF1200 Bandit und Honda MTX 80C

Geschlecht: Männlich

Wohnort: Halle/Saale

3 894

Montag, 3. Oktober 2022, 09:28

Bandit Vergaser ärgern mich.
Keine Ahnung warum, aber bei beim ersten Test der Mühle läuft nun auf einmal der Sprit in Unmengen durch die Zylinder unverbrannt in den Auspuff. Ich habs nur daran gesehen, dass die Benzinflasche im Nu alle war. das dauerte keine 5 Minuten, dann waren 1 1/2 Liter komplett weg.
Schwimmerstände stimmen, irgendwas muss oberfaul sein.
Wer Andern eine Bratwurst brät, hat meist ein Bratwurstbratgerät ! :71:

Registrierungsdatum: 31. August 2022

Beiträge: 3

Dein Bike: 1991er XV1100 (3LP)

Geschlecht: Männlich

Wohnort: Karlsruhe

3 895

Gestern, 14:43

@Mr.Eierhals: Sicher daß das Benzin im Auspuff gelandet ist und nicht im Kurbelgehäuse?
Würd' ich nur mit Krümmern dran nochmal testen...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ploecki« (Gestern, 14:43)


Registrierungsdatum: 14. März 2009

Beiträge: 1 732

Dein Bike: XV1100 3LP mit deutlich über 350.000km, Suzuki GSF1200 Bandit und Honda MTX 80C

Geschlecht: Männlich

Wohnort: Halle/Saale

3 896

Gestern, 20:45

Der Ölstand hat sich nicht verändert, ich hatte ne riesige Pfütze im Luftfilter und es tropfte aus dem Puff raus.
Mal schauen was da noch so folgt, das ist so was richtig nerviges. Diesen Typ Vergaser hatte ich zudem noch nicht in den Fingern, alleine die komische Konstruktion der Schwimmer...
Wer Andern eine Bratwurst brät, hat meist ein Bratwurstbratgerät ! :71:

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer Datenschutzerklärung

Impressum